<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu - The Dwinnex</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dwinnex.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889-150x150.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu - The Dwinnex" />
	<meta property="og:description" content="Palantir technologies [NYSE: PLTR] reported that the company has extended its strategic partnership with Fujitsu. The companies have inked an $8Million one year contract which will make Fujitsu the first supplier of Palantir modules. Fujitsu will deliver Palantir’s Foundry platform module in the Japanese market. Fujitsu has been using the company foundry platform for itself [&hellip;]" />
	<meta property="og:url" content="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/" />
	<meta property="og:site_name" content="The Dwinnex" />
	<meta property="article:published_time" content="2021-01-06T14:25:57+00:00" />
	<meta property="article:modified_time" content="2021-01-06T14:25:59+00:00" />
	<meta property="og:image" content="https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-scaled-e1607523974112.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kiel Thompson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dwinnex.com/#organization","name":"Dwinnex","url":"https://dwinnex.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://dwinnex.com/#logo","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889.jpg","width":695,"height":695,"caption":"Dwinnex"},"image":{"@id":"https://dwinnex.com/#logo"}},{"@type":"WebSite","@id":"https://dwinnex.com/#website","url":"https://dwinnex.com/","name":"The Dwinnex","description":"Journalism You Believe","publisher":{"@id":"https://dwinnex.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dwinnex.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#primaryimage","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-scaled-e1607523974112.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#webpage","url":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/","name":"Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu - The Dwinnex","isPartOf":{"@id":"https://dwinnex.com/#website"},"primaryImageOfPage":{"@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#primaryimage"},"datePublished":"2021-01-06T14:25:57+00:00","dateModified":"2021-01-06T14:25:59+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/"]}]},{"@type":"Article","@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#article","isPartOf":{"@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#webpage"},"author":{"@id":"https://dwinnex.com/#/schema/person/61c62b240ca8b0a825bbb3b4fa3dfdd2"},"headline":"Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu","datePublished":"2021-01-06T14:25:57+00:00","dateModified":"2021-01-06T14:25:59+00:00","mainEntityOfPage":{"@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#webpage"},"publisher":{"@id":"https://dwinnex.com/#organization"},"image":{"@id":"https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#primaryimage"},"keywords":"$8million contract,foundry distribution channel,Fujitsu,Fujitsu DX service business,japanese market,NYSE: PLTR,one year contract,Palantir Foundry,Palantir Foundry Platform module,Palantir Technologies Inc,Strategic Partnership","articleSection":"Business,Companies","inLanguage":"en-US"},{"@type":"Person","@id":"https://dwinnex.com/#/schema/person/61c62b240ca8b0a825bbb3b4fa3dfdd2","name":"Kiel Thompson","image":{"@type":"ImageObject","@id":"https://dwinnex.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/de5333428e37a283adf6968cd8a56e14?s=96&d=mm&r=g","caption":"Kiel Thompson"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Dwinnex &raquo; Feed" href="https://dwinnex.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dwinnex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dwinnex.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dwinnex.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dwinnex.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dwinnex.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135909062-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dwinnex.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-135909062-6', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://dwinnex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dwinnex.com/wp-json/wp/v2/posts/107276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dwinnex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dwinnex.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dwinnex.com/?p=107276' />
<link rel="alternate" type="application/json+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"25133d20ab","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dwinnex.com\/wp-admin\/","wpRestNonce":"25133d20ab","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4600278882806313","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-062EPDB6QH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-062EPDB6QH');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-107276 single-format-standard td-standard-pack palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu global-block-template-1 tdb_template_106710 aa-prefix-dwinn- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-menu-container"><ul id="menu-navigation-menu" class="td-mobile-main-menu"><li id="menu-item-103349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li id="menu-item-106804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li id="menu-item-106805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dwinnex.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_59e" class="tdc-zone"><div class="tdc_zone tdi_2_222  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_222{
                    min-height: 0;
                }.tdi_2_222 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_222:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_222:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_59e_rand_style td-element-style" ></div><div id="tdi_3_47e" class="tdc-row"><div class="vc_row tdi_4_759  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_759,
                .tdi_4_759 .tdc-columns{
                    min-height: 0;
                }.tdi_4_759,
				.tdi_4_759 .tdc-columns{
				    display: block;
				}.tdi_4_759 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_2ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_2ff{
                    vertical-align: baseline;
                }.tdi_6_2ff > .wpb_wrapper,
				.tdi_6_2ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_ae7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_ae7" >
<style>
/* custom css */
.tdi_7_ae7{
                    display: inline-block;
                }.tdi_7_ae7 .tdb-logo-a,
                .tdi_7_ae7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_ae7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_ae7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_ae7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_ae7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_ae7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_ae7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_ae7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_ae7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_a9f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_a9f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_a9f{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_a9f{
                    float: right;
                    clear: none;
                }.tdi_8_a9f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_a9f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_a9f .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_fff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_fff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_fff{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_fff{
                    float: right;
                    clear: none;
                }.tdi_9_fff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_fff .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_fff .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_f53" class="tdc-zone"><div class="tdc_zone tdi_11_eef  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_eef{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_eef:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_eef:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_fb7" class="tdc-row"><div class="vc_row tdi_13_f2f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_13_f2f,
                .tdi_13_f2f .tdc-columns{
                    min-height: 0;
                }.tdi_13_f2f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_f2f,
				.tdi_13_f2f .tdc-columns{
				    display: block;
				}.tdi_13_f2f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_f2f.tdc-row-content-vert-center,
                    .tdi_13_f2f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_f2f.tdc-row-content-vert-bottom,
                    .tdi_13_f2f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_f2f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_f2f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_f2f{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_12_fb7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_fb7_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_15_be5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_be5{
                    vertical-align: baseline;
                }.tdi_15_be5 > .wpb_wrapper,
				.tdi_15_be5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_be5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_be5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_be5{
position:relative;
}
}

</style>
<div class="tdi_14_7e2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_7e2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_76b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_76b" >
<style>
/* custom css */
.tdi_16_76b{
                    display: inline-block;
                }.tdi_16_76b .tdb-logo-a,
                .tdi_16_76b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_76b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_76b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_76b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_76b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_76b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_76b .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_76b .tdb-logo-img{
                    max-width: 200px;
                }.tdi_16_76b .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_76b .tdb-logo-text-title{
                    display: block;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_76b .tdb-logo-text-tagline{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DWINNEX</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_171 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_171" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_171{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_171{
                    float: right;
                    clear: none;
                }.tdi_17_171 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_171 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_171 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_f7f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_f7f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_f7f{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_f7f{
                    float: right;
                    clear: none;
                }.tdi_18_f7f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_f7f .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_f7f .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_730" class="tdc-zone"><div class="tdc_zone tdi_20_50c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_50c{
                    min-height: 0;
                }.tdi_20_50c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_730_rand_style td-element-style" ></div><div id="tdi_21_cc1" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_2ec  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_2ec,
                .tdi_22_2ec .tdc-columns{
                    min-height: 0;
                }.tdi_22_2ec > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_2ec,
				.tdi_22_2ec .tdc-columns{
				    display: block;
				}.tdi_22_2ec .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_2ec {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_2ec .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_2ec{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_22_2ec .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_cc1_rand_style td-element-style" ><style>
.tdi_21_cc1_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_24_c87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_c87{
                    vertical-align: baseline;
                }.tdi_24_c87 > .wpb_wrapper,
				.tdi_24_c87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_c87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_c87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_fe2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_fe2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_fe2{
                    display: inline-block;
                }.tdi_25_fe2 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_25_fe2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_fe2 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_fe2 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_fe2 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_fe2 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_fe2 .tdb-horiz-menu > li:hover > a{
                    color: #4fe1af;
                }.tdi_25_fe2 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_fe2 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_fe2 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_fe2 .tdb-horiz-menu ul li:hover > a{
                    color: #4fe1af;
                }.tdi_25_fe2 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_fe2 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_fe2 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_fe2 class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26_5f9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_5f9" >
<style>
/* custom css */
.tdi_26_5f9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_5f9 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_5f9 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_5f9 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26_5f9 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_5f9 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26_5f9 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_5f9 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_5f9 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_09e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_ff4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_ff4,
                .tdi_28_ff4 .tdc-columns{
                    min-height: 0;
                }.tdi_28_ff4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_28_ff4,
				.tdi_28_ff4 .tdc-columns{
				    display: block;
				}.tdi_28_ff4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_ff4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_ff4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 768px) {
	                .tdi_28_ff4 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28_ff4.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_ff4.tdc-row-content-vert-center,
                    .tdi_28_ff4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_ff4.tdc-row-content-vert-bottom,
                    .tdi_28_ff4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_ff4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_ff4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_ff4{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_28_ff4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_09e_rand_style td-element-style" ><style>
.tdi_27_09e_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30_50e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_50e{
                    vertical-align: baseline;
                }.tdi_30_50e > .wpb_wrapper,
				.tdi_30_50e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_50e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_50e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_75e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_75e" >
<style>
/* custom css */
.tdi_31_75e{
                    display: inline-block;
                }.tdi_31_75e .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_75e .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_31_75e .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_75e .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_75e .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_75e .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_31_75e .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">40.4</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_ef7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_ef7{
                    vertical-align: baseline;
                }.tdi_33_ef7 > .wpb_wrapper,
				.tdi_33_ef7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_ef7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_ef7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_2f0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_2f0" >
<style>

/* inline tdc_css att */

.tdi_34_2f0{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_2f0{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_2f0 .tdb-logo-a,
                .tdi_34_2f0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34_2f0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_2f0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_2f0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_2f0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_34_2f0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_34_2f0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_2f0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_2f0 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_2f0 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35_5e9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_5e9" >
<style>
/* custom css */
.tdi_35_5e9 .tdb-block-inner{
                    justify-content: center;
                }.tdi_35_5e9 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_5e9 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_5e9 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, January 7, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_f2e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37_f2e{
                    vertical-align: baseline;
                }.tdi_37_f2e > .wpb_wrapper,
				.tdi_37_f2e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_f2e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_f2e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_f2e{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_7e9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_7e9" >
<style>

/* inline tdc_css att */

.tdi_38_7e9{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
.tdi_39_2bb .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_39_2bb .tdm-social-item i.td-icon-twitter,
				.tdi_39_2bb .tdm-social-item i.td-icon-linkedin,
				.tdi_39_2bb .tdm-social-item i.td-icon-pinterest,
				.tdi_39_2bb .tdm-social-item i.td-icon-blogger,
				.tdi_39_2bb .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_39_2bb .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_39_2bb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_2bb .tdm-social-item i,
				.tds-team-member2 .tdi_39_2bb.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39_2bb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_2bb.tds-social1 .tdm-social-item:hover i{
					color: #4fe1af;
				}.tdi_39_2bb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_2bb"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_1f5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_1f5" >
<style>

/* inline tdc_css att */

.tdi_40_1f5{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_1f5{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_171" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_ff2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_42_ff2,
                .tdi_42_ff2 .tdc-columns{
                    min-height: 0;
                }.tdi_42_ff2:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_ff2,
				.tdi_42_ff2 .tdc-columns{
				    display: block;
				}.tdi_42_ff2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_ff2{
position:relative;
}

.tdi_42_ff2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_171_rand_style td-element-style" ><style>
.tdi_41_171_rand_style{
background-color:#4fe1af !important;
}
 </style></div><div class="vc_column tdi_44_567  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_567{
                    vertical-align: baseline;
                }.tdi_44_567 > .wpb_wrapper,
				.tdi_44_567 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_567 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_567 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_fe6 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_fe6"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_fe6{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_fe6 .td_block_inner{
                    text-align: center;
                }.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_45_fe6 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_fe6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_45_fe6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_fe6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_45_fe6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more,
                .tdi_45_fe6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_45_fe6 .tdb-normal-menu > ul,
                .tdi_45_fe6 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_45_fe6 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_fe6 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_fe6 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_fe6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_fe6 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_45_fe6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_fe6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_fe6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_fe6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_45_fe6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_45_fe6 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_fe6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_fe6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more,
                .tdi_45_fe6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_fe6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_fe6 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_45_fe6 .tdb-menu > li > a,
                .tdi_45_fe6 .td-subcat-more,
                .tdi_45_fe6 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_45_fe6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_fe6 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_45_fe6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_fe6 .tdb-menu > li.current-menu-item > a,
				.tdi_45_fe6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_fe6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_fe6 .tdb-menu > li:hover > a,
				.tdi_45_fe6 .tdb-menu > li.tdb-hover > a,
				.tdi_45_fe6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_45_fe6 .tdb-menu > li > a:after,
				.tdi_45_fe6 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45_fe6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_fe6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_fe6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_fe6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_fe6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_fe6 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_45_fe6 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-102453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li id="menu-item-102454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li id="menu-item-102456" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li id="menu-item-102457" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48_792" class="tdc-zone"><div class="tdc_zone tdi_49_fff  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49_fff{
                    min-height: 0;
                }.tdi_49_fff > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_48_792_rand_style td-element-style" ></div><div id="tdi_50_b59" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_51_7f7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_7f7,
                .tdi_51_7f7 .tdc-columns{
                    min-height: 0;
                }.tdi_51_7f7:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_51_7f7,
				.tdi_51_7f7 .tdc-columns{
				    display: block;
				}.tdi_51_7f7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_51_7f7.tdc-row-content-vert-center,
                    .tdi_51_7f7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_7f7.tdc-row-content-vert-bottom,
                    .tdi_51_7f7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_7f7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_7f7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_7f7{
padding-right:50px !important;
padding-left:50px !important;
position:relative;
}

.tdi_51_7f7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_50_b59_rand_style td-element-style" ><style>
.tdi_50_b59_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_53_727  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_727{
                    vertical-align: baseline;
                }.tdi_53_727 > .wpb_wrapper,
				.tdi_53_727 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_727 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_727 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_54_197 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_197" >
<style>

/* inline tdc_css att */

.tdi_54_197{
margin-top:2px !important;
margin-right:10px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_54_197{
                    display: inline-block;
                }.tdi_54_197 .tdb-logo-a,
                .tdi_54_197 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_54_197 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54_197 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54_197 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_54_197 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_54_197 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_54_197 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_54_197 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_55_172 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_172"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_55_172{
margin-left:100px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_172{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55_172{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_55_172 .td_block_inner{
                    text-align: right;
                }.tdi_55_172 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_172 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_172 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_172 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_55_172 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more{
                    color: #ffffff;
                }.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more,
                .tdi_55_172 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_55_172 .tdb-normal-menu > ul,
                .tdi_55_172 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_55_172 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_55_172 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_172 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    text-align: center;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_55_172 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55_172 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_55_172 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_55_172 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_55_172:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_55_172 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_55_172 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_55_172 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_55_172 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_172 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more,
                .tdi_55_172 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_55_172 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_172 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_55_172 .tdb-menu > li > a,
                .tdi_55_172 .td-subcat-more,
                .tdi_55_172 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_55_172 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55_172 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_55_172 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_55_172 .tdb-menu > li.current-menu-item > a,
				.tdi_55_172 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_55_172 .tdb-menu > li.current-category-ancestor > a,
				.tdi_55_172 .tdb-menu > li:hover > a,
				.tdi_55_172 .tdb-menu > li.tdb-hover > a,
				.tdi_55_172 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_55_172 .tdb-menu > li > a:after,
				.tdi_55_172 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_55_172 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55_172 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55_172 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55_172 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55_172 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55_172 .td-pulldown-filter-list li:hover a{
					color: #4fe1af;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_55_172 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="107276" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-106710"
                    class="post-106710 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_58_10f" class="tdc-zone"><div class="tdc_zone tdi_59_709  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_709{
                    min-height: 0;
                }
</style><div id="tdi_60_a5e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61_5ae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_5ae,
                .tdi_61_5ae .tdc-columns{
                    min-height: 0;
                }.tdi_61_5ae,
				.tdi_61_5ae .tdc-columns{
				    display: block;
				}.tdi_61_5ae .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_5ae {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_61_5ae .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_5ae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_5ae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_5ae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_5ae .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_61_5ae{
margin-top:40px !important;
}

.tdi_61_5ae .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_5ae{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_5ae{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_5ae{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_63_923  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63_923{
                    vertical-align: baseline;
                }.tdi_63_923 > .wpb_wrapper,
				.tdi_63_923 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_923 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_923 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63_923{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_923{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_923{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_923{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64_f7a td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_f7a" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_f7a{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f7a{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_f7a{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_f7a .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64_f7a .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64_f7a .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64_f7a .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_f7a{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dwinnex.com/category/business/" ><span class="tdb-cat-bg"></span>Business</a><a class="tdb-entry-category" href="https://dwinnex.com/category/companies/" ><span class="tdb-cat-bg"></span>Companies</a></div></div><div class="td_block_wrap tdb_title tdi_65_52b tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_52b" >
<style>

/* inline tdc_css att */

.tdi_65_52b{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_52b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_52b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_52b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_52b{
					text-align: left;
				}.tdi_65_52b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_65_52b .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_52b .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_52b .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_52b .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_bb2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_bb2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_bb2,
				.tdi_68_bb2 .tdc-inner-columns{
				    display: block;
				}.tdi_68_bb2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_68_bb2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68_bb2 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_70_721  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_721{
                    vertical-align: baseline;
                }.tdi_70_721 .vc_column-inner > .wpb_wrapper,
				.tdi_70_721 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_721 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_721{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_721{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_71_179 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_179" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_179{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_179{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_179{
                    display: inline-block;
                }.tdi_71_179 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_71_179 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_179 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_71_179 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_72_521 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_521" >
<style>

/* inline tdc_css att */

.tdi_72_521{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_72_521{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_72_521 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:25:57+00:00">January 6, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_73_597 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_597" >
<style>

/* inline tdc_css att */

.tdi_73_597{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_73_597{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73_597 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_73_597 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_74_f5f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_f5f" >
<style>

/* inline tdc_css att */

.tdi_74_f5f{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_74_f5f{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_74_f5f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-107276">27</span></div></div></div></div></div><div class="vc_column_inner tdi_76_4d5  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76_4d5{
                    vertical-align: baseline;
                }.tdi_76_4d5 .vc_column-inner > .wpb_wrapper,
				.tdi_76_4d5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_4d5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_4d5{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_277 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_277" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_277{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_277{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_277{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_277 .td-post-sharing,
				.tdi_77_277 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_77_277" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu&url=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/&amp;media=https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-scaled-e1607523974112.jpg&description=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu %0A%0A https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_277">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_17e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_17e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_17e,
				.tdi_79_17e .tdc-inner-columns{
				    display: block;
				}.tdi_79_17e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_17e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79_17e .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_17e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_17e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_79_17e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_17e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_81_f39  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_81_f39{
                    vertical-align: baseline;
                }.tdi_81_f39 .vc_column-inner > .wpb_wrapper,
				.tdi_81_f39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_f39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_f39{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_f39{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_82_ff5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_82_ff5" >
<style>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</style>
<style>
/* custom css */
body .tdi_82_ff5 .td-block-title a,
				body .tdi_82_ff5 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82_ff5 .td-block-title a,
				body .tdi_82_ff5 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82_ff5 .td-block-title a,
				body .tdi_82_ff5 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_83_696 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_83_696" >
<style>

/* inline tdc_css att */

.tdi_83_696{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_696{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_696{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_696 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/" rel="bookmark" class="td-image-wrap " title="CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/vinicius-amnx-amano-f9oQZOk9vnk-unsplash-scaled-e1607434217436-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/" rel="bookmark" title="CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M">CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T15:08:31+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
CyberOptics Corporation  reported that the company has received orders worth $4.2Million for its 3D MX3000 system from various sub-contractors.  These orders confirm the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/" rel="bookmark" class="td-image-wrap " title="Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/2018050896676627-6b77-e54c-6b7f-08a837815cf5-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/" rel="bookmark" title="Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis">Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:54:25+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Thryv holdings Inc   reported that the company is in discussion and intends to buy Sensis Holdings Limited. Sensis is a leader in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/" rel="bookmark" class="td-image-wrap " title="Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/cytonn-photography-GJao3ZTX9gU-unsplash-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/" rel="bookmark" title="Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand">Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:41:29+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Wyndham destinations  reported that the company has purchased the travel &amp; leisure brand from Meredith Corporation . Wyndham purchased all related assets to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/" rel="bookmark" class="td-image-wrap " title="Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/markus-spiske-k-o-Icw5J80-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/" rel="bookmark" title="Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO">Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:33:17+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Silence Therapeutics  reported that the company has named Craig Tooman as the CFO and as well as a member of the executive leadership...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_85_5fe  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_85_5fe{
                    vertical-align: baseline;
                }.tdi_85_5fe .vc_column-inner > .wpb_wrapper,
				.tdi_85_5fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_5fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_5fe{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_86_72a td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_86_72a" >
<style>

/* inline tdc_css att */

.tdi_86_72a{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_86_72a,
                .tdi_86_72a > p,
                .tdi_86_72a .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_86_72a .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_86_72a,
				.tdi_86_72a p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_72a,
                .tdi_86_72a > p,
                .tdi_86_72a .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Palantir technologies [<a href="https://finance.yahoo.com/quote/PLTR">NYSE: PLTR</a>]  reported that the company has extended its strategic partnership with Fujitsu. The companies have inked an $8Million one year contract which will make Fujitsu the first supplier of Palantir modules. Fujitsu will deliver Palantir’s Foundry platform module in the Japanese market.</p>



<p>Fujitsu has been using the company foundry platform for itself to improve its hardware supply chain. Furthermore to  enhance customer services efforts, and to update its technological framework. Fujitsu also used the Module internally to integrate its systems.</p>



<p>A foundry certification program will complement the delivery of the new module for the Fujitsu DX service business. Moreover, The organization&#8217;s current support of clients in their advanced revolution ventures will create Fujitsu&#8217;s supply of Foundry modules, just as its experience working with huge businesses and all branches of the Japanese government.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_87_372 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_372" >
<style>
/* custom css */
.tdi_87_372 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_87_372 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_87_372 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_372 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_372 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_87_372 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dwinnex.com/tag/8million-contract/">$8million contract</a></li><li><a href="https://dwinnex.com/tag/foundry-distribution-channel/">foundry distribution channel</a></li><li><a href="https://dwinnex.com/tag/fujitsu/">Fujitsu</a></li><li><a href="https://dwinnex.com/tag/fujitsu-dx-service-business/">Fujitsu DX service business</a></li><li><a href="https://dwinnex.com/tag/japanese-market/">japanese market</a></li><li><a href="https://dwinnex.com/tag/nyse-pltr/">NYSE: PLTR</a></li><li><a href="https://dwinnex.com/tag/one-year-contract/">one year contract</a></li><li><a href="https://dwinnex.com/tag/palantir-foundry/">Palantir Foundry</a></li><li><a href="https://dwinnex.com/tag/palantir-foundry-platform-module/">Palantir Foundry Platform module</a></li><li><a href="https://dwinnex.com/tag/palantir-technologies-inc/">Palantir Technologies Inc</a></li><li><a href="https://dwinnex.com/tag/strategic-partnership/">Strategic Partnership</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_88_ef7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_ef7" >
<style>

/* inline tdc_css att */

.tdi_88_ef7{
margin-top:20px !important;
}

</style><div id="tdi_88_ef7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu&url=https%3A%2F%2Fdwinnex.com%2F2021%2F01%2F06%2Fpalantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/&amp;media=https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-scaled-e1607523974112.jpg&description=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Palantir+Technologies+%5BNYSE%3A+PLTR%5D+Inks+A+Strategic+Contract+worth+%248M+With+Fujitsu %0A%0A https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_ef7">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_89_797 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_797" >
<style>

/* inline tdc_css att */

.tdi_89_797{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_797{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_797 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_89_797 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_89_797 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_797 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_797 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_797 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/">AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/">Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_91_f82  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_f82{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_f82,
				.tdi_91_f82 .tdc-inner-columns{
				    display: block;
				}.tdi_91_f82 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_93_4ef  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_4ef{
                    vertical-align: baseline;
                }.tdi_93_4ef .vc_column-inner > .wpb_wrapper,
				.tdi_93_4ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_4ef .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_block_title tdi_94_55f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_94_55f" >
<style>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</style>
<style>
/* custom css */
body .tdi_94_55f .td-block-title a,
				body .tdi_94_55f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_94_55f .td-block-title a,
				body .tdi_94_55f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_94_55f .td-block-title a,
				body .tdi_94_55f .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="vc_row_inner tdi_96_22f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_22f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96_22f,
				.tdi_96_22f .tdc-inner-columns{
				    display: block;
				}.tdi_96_22f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96_22f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_96_22f .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_96_22f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96_22f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_98_f25  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_98_f25{
                    vertical-align: baseline;
                }.tdi_98_f25 .vc_column-inner > .wpb_wrapper,
				.tdi_98_f25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_f25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_f25{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_99_528 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_99_528" >
<style>

/* inline tdc_css att */

.tdi_99_528{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_528{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_99_528 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/" rel="bookmark" class="td-image-wrap " title="CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/vinicius-amnx-amano-f9oQZOk9vnk-unsplash-scaled-e1607434217436-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/" rel="bookmark" title="CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M">CyberOptics [NASDAQ: CYBE]  receives MX3000 inspection systems orders worth $4.2M</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T15:08:31+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
CyberOptics Corporation  reported that the company has received orders worth $4.2Million for its 3D MX3000 system from various sub-contractors.  These orders confirm the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/cyberoptics-nasdaq-cybe-receives-mx3000-inspection-systems-orders-worth-4-2m/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/" rel="bookmark" class="td-image-wrap " title="Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/2018050896676627-6b77-e54c-6b7f-08a837815cf5-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/" rel="bookmark" title="Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis">Thryv Holdings [NASDAQ: THRY] Is In Discussion To Purchase Sensis</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:54:25+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Thryv holdings Inc   reported that the company is in discussion and intends to buy Sensis Holdings Limited. Sensis is a leader in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/thryv-holdings-nasdaq-thry-is-in-discussion-to-purchase-sensis/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/" rel="bookmark" class="td-image-wrap " title="Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/cytonn-photography-GJao3ZTX9gU-unsplash-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/" rel="bookmark" title="Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand">Wyndham Destination [NYSE: WYND] Announces The Purchase Of Travel &#038; Leisure Brand</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:41:29+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Wyndham destinations  reported that the company has purchased the travel &amp; leisure brand from Meredith Corporation . Wyndham purchased all related assets to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/wyndham-destination-nyse-wynd-announces-the-purchase-of-travel-leisure-brand/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_101_d97  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_d97{
                    vertical-align: baseline;
                }.tdi_101_d97 .vc_column-inner > .wpb_wrapper,
				.tdi_101_d97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_d97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_102_f74 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_102_f74" >
<style>

/* inline tdc_css att */

.tdi_102_f74{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_f74{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_102_f74 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/" rel="bookmark" class="td-image-wrap " title="Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/markus-spiske-k-o-Icw5J80-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/" rel="bookmark" title="Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO">Silence Therapeutics [NASDAQ: SLN] Names Craig Tooman As CFO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:33:17+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Silence Therapeutics  reported that the company has named Craig Tooman as the CFO and as well as a member of the executive leadership...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/silence-therapeutics-nasdaq-sln-names-craig-tooman-as-cfo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/" rel="bookmark" class="td-image-wrap " title="AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/national-cancer-institute-2fyeLhUeYpg-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/" rel="bookmark" title="AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens">AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:17:02+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
AmerisourceBergen  reported that the company has inked a strategic contract with Walgreens Boots Alliance. As per the terms of the contract, AmerisourceBergen will...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/" rel="bookmark" class="td-image-wrap " title="Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/scott-graham-OQMZwNd3ThU-unsplash-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/" rel="bookmark" title="Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany">Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:39:18+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Arthur J Gallagher  reports that the company has purchased Ashton Tiffany LLC. Ashton tiffany is a Pheonix based services business. The terms of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_104_777  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104_777{
                    vertical-align: baseline;
                }.tdi_104_777 .vc_column-inner > .wpb_wrapper,
				.tdi_104_777 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_777 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_105_553 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_105_553" >
<style>

/* inline tdc_css att */

.tdi_105_553{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_553{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_105_553 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/" rel="bookmark" class="td-image-wrap " title="Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/09/mufid-majnun-oI20ehIGNd4-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/" rel="bookmark" title="Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer">Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:16:04+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Conversion labs  reported that the company has named Bryant Hussey as Chief Digital Officer. Bryant is a digital marketing expert and an industry...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/" rel="bookmark" class="td-image-wrap " title="John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/national-cancer-institute-NFvdKIhxYlU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/" rel="bookmark" title="John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited">John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:15:32+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
John Wiley &amp; Sons  reported that the company has acquired Hindawi limited for a purchase price of $298 million. Hindawi is an innovator...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/" rel="bookmark" class="td-image-wrap " title="International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/scott-graham-OQMZwNd3ThU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/" rel="bookmark" title="International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group">International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T11:19:28+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
International Paper Company  reported that the company has inked a contract to sell its 90.38% ownership in Olmuksan International Paper. The company will...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_107_f3d  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_f3d{
                    vertical-align: baseline;
                }.tdi_107_f3d > .wpb_wrapper,
				.tdi_107_f3d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_f3d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_f3d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107_f3d{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_f3d{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_f3d{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_108_a77 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_108_a77" >
<style>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</style>
<style>
/* custom css */
body .tdi_108_a77 .td-block-title a,
				body .tdi_108_a77 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108_a77 .td-block-title a,
				body .tdi_108_a77 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108_a77 .td-block-title a,
				body .tdi_108_a77 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_109_f5b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_109_f5b" >
<style>

/* inline tdc_css att */

.tdi_109_f5b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_f5b{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_f5b{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109_f5b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/" rel="bookmark" class="td-image-wrap " title="Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/" rel="bookmark" title="Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu">Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:25:57+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Palantir technologies   reported that the company has extended its strategic partnership with Fujitsu. The companies have inked an $8Million one year contract...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/" rel="bookmark" class="td-image-wrap " title="AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/national-cancer-institute-2fyeLhUeYpg-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/" rel="bookmark" title="AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens">AmerisourceBergen [NYSE: ABC] Inked A Contract To Purchase Alliance Healthcare From Walgreens</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T14:17:02+00:00" >January 6, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
AmerisourceBergen  reported that the company has inked a strategic contract with Walgreens Boots Alliance. As per the terms of the contract, AmerisourceBergen will...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/06/amerisourcebergen-nyse-abc-inked-a-contract-to-purchase-alliance-healthcare-from-walgreens/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/" rel="bookmark" class="td-image-wrap " title="Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/scott-graham-OQMZwNd3ThU-unsplash-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/" rel="bookmark" title="Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany">Arthur J. Gallagher [NYSE: AJG] Reports The Purchase Of Ashton Tiffany</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:39:18+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Arthur J Gallagher  reports that the company has purchased Ashton Tiffany LLC. Ashton tiffany is a Pheonix based services business. The terms of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/arthur-j-gallagher-nyse-ajg-reports-the-purchase-of-ashton-tiffany/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/" rel="bookmark" class="td-image-wrap " title="Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/09/mufid-majnun-oI20ehIGNd4-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/" rel="bookmark" title="Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer">Conversion Labs [NASDAQ: CVLB] Names Bryant Hussey As Cheif Digital Officer</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:16:04+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Conversion labs  reported that the company has named Bryant Hussey as Chief Digital Officer. Bryant is a digital marketing expert and an industry...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/conversion-labs-nasdaq-cvlb-names-bryant-hussey-as-cheif-digital-officer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/" rel="bookmark" class="td-image-wrap " title="John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/national-cancer-institute-NFvdKIhxYlU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/" rel="bookmark" title="John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited">John Wiley &#038; Sons [NYSE: JW-B] Reports The Purchase Of Hindawi Limited</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T21:15:32+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
John Wiley &amp; Sons  reported that the company has acquired Hindawi limited for a purchase price of $298 million. Hindawi is an innovator...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/john-wiley-sons-nyse-jw-b-reports-the-purchase-of-hindawi-limited/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/" rel="bookmark" class="td-image-wrap " title="International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/scott-graham-OQMZwNd3ThU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/" rel="bookmark" title="International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group">International Paper [NYSE: IP] To Sell Its Ownership Interest In Olmuksan To Mondi Group</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T11:19:28+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
International Paper Company  reported that the company has inked a contract to sell its 90.38% ownership in Olmuksan International Paper. The company will...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/international-paper-nyse-ip-to-sell-its-ownership-interest-in-olmuksan-to-mondi-group/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/avery-dennison-nyse-avy-purchases-acpo-for-87-6m/" rel="bookmark" class="td-image-wrap " title="Avery Dennison [NYSE: AVY] purchases ACPO for $87.6M" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/09/van-tay-media-Kab_-4M4I74-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/avery-dennison-nyse-avy-purchases-acpo-for-87-6m/" rel="bookmark" title="Avery Dennison [NYSE: AVY] purchases ACPO for $87.6M">Avery Dennison [NYSE: AVY] purchases ACPO for $87.6M</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T11:00:39+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/avery-dennison-nyse-avy-purchases-acpo-for-87-6m/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Avery Dennison Corporation   reported that the company has purchased ACPO ltd an Ohio based business. The acquisition was of a purchase price...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/avery-dennison-nyse-avy-purchases-acpo-for-87-6m/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/01/05/checkmate-pharmaceuticals-nasdaq-cmpi-reports-transition-in-executive-management-teams/" rel="bookmark" class="td-image-wrap " title="Checkmate Pharmaceuticals [NASDAQ: CMPI] Reports transition in Executive Management Teams" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/joshua-coleman-AVqs0ItdMQM-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/01/05/checkmate-pharmaceuticals-nasdaq-cmpi-reports-transition-in-executive-management-teams/" rel="bookmark" title="Checkmate Pharmaceuticals [NASDAQ: CMPI] Reports transition in Executive Management Teams">Checkmate Pharmaceuticals [NASDAQ: CMPI] Reports transition in Executive Management Teams</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/kiel-thompson/">Kiel Thompson</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T10:54:17+00:00" >January 5, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/01/05/checkmate-pharmaceuticals-nasdaq-cmpi-reports-transition-in-executive-management-teams/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Checkmate pharmaceutical   reported that the company has named Robert F. Dolski as the new Chief financial officer. Mr. Dolski has over 20...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/01/05/checkmate-pharmaceuticals-nasdaq-cmpi-reports-transition-in-executive-management-teams/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kiel Thompson"></span><meta itemprop="datePublished" content="2021-01-06T14:25:57+00:00"><meta itemprop="dateModified" content="2021-01-06T14:25:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dwinnex.com/2021/01/06/palantir-technologies-nyse-pltr-inks-a-strategic-contract-worth-8m-with-fujitsu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png"></span><meta itemprop="name" content="The Dwinnex"></span><meta itemprop="headline" content="Palantir Technologies [NYSE: PLTR] Inks A Strategic Contract worth $8M With Fujitsu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-scaled-e1607523974112.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_f77" class="tdc-zone"><div class="tdc_zone tdi_111_429  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_111_429{
                    min-height: 0;
                }.tdi_111_429 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_110_f77_rand_style td-element-style" ></div><div id="tdi_112_427" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113_4a4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_4a4,
                .tdi_113_4a4 .tdc-columns{
                    min-height: 0;
                }.tdi_113_4a4,
				.tdi_113_4a4 .tdc-columns{
				    display: block;
				}.tdi_113_4a4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_4a4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_113_4a4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_113_4a4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_4a4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113_4a4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_4a4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_113_4a4{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_113_4a4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_4a4{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_4a4{
padding-top:40px !important;
}
}

</style>
<div class="tdi_112_427_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_112_427_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_115_772  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_772{
                    vertical-align: baseline;
                }.tdi_115_772 > .wpb_wrapper,
				.tdi_115_772 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_772 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_772 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_772{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116_7e2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_116_7e2" >
<style>

/* inline tdc_css att */

.tdi_116_7e2{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_7e2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_7e2 .tdb-logo-a,
                .tdi_116_7e2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_116_7e2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116_7e2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116_7e2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116_7e2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_116_7e2 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_116_7e2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_116_7e2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_7e2 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_7e2 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_42f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_42f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_42f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_42f .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_42f .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Dwinnex, LLC. All rights reserved. </p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118_337 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_337" >
<style>

/* inline tdc_css att */

.tdi_118_337{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_119_577 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_119_577 .tdm-social-item i.td-icon-twitter,
				.tdi_119_577 .tdm-social-item i.td-icon-linkedin,
				.tdi_119_577 .tdm-social-item i.td-icon-pinterest,
				.tdi_119_577 .tdm-social-item i.td-icon-blogger,
				.tdi_119_577 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_119_577 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119_577 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119_577 .tdm-social-item i,
				.tds-team-member2 .tdi_119_577.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_119_577 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_119_577.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_119_577 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_577 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_119_577 .tdm-social-item i.td-icon-twitter,
				.tdi_119_577 .tdm-social-item i.td-icon-linkedin,
				.tdi_119_577 .tdm-social-item i.td-icon-pinterest,
				.tdi_119_577 .tdm-social-item i.td-icon-blogger,
				.tdi_119_577 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_119_577 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_119_577"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_121_15e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_121_15e{
                    vertical-align: baseline;
                }.tdi_121_15e > .wpb_wrapper,
				.tdi_121_15e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_15e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_15e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123_77d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_77d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_77d,
				.tdi_123_77d .tdc-inner-columns{
				    display: block;
				}.tdi_123_77d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_77d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_77d .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_123_77d {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_123_77d .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_125_9fe  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_125_9fe{
                    vertical-align: baseline;
                }.tdi_125_9fe .vc_column-inner > .wpb_wrapper,
				.tdi_125_9fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_9fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_9fe{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_9fe{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_ff4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_ff4" >
<style>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</style>
<style>
/* custom css */
body .tdi_126_ff4 .td-block-title a,
				body .tdi_126_ff4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_ff4 .td-block-title a,
				body .tdi_126_ff4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_ff4 .td-block-title a,
				body .tdi_126_ff4 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">READ FROM</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_127_5ff td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_127_5ff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_5ff{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_5ff ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_5ff a{
					color: #ffffff;
				}.tdi_127_5ff a:hover{
					color: #febe2b;
				}.tdi_127_5ff li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_5ff li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_5ff class="td_block_inner td-fix-index"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102453"><a href="https://dwinnex.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102454"><a href="https://dwinnex.com/category/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102456"><a href="https://dwinnex.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102457"><a href="https://dwinnex.com/category/earnings/">Earnings</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_129_74f  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129_74f{
                    vertical-align: baseline;
                }.tdi_129_74f .vc_column-inner > .wpb_wrapper,
				.tdi_129_74f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_74f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_74f{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_74f{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_74f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_e32 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_130_e32" >
<style>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</style>
<style>
/* custom css */
body .tdi_130_e32 .td-block-title a,
				body .tdi_130_e32 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_e32 .td-block-title a,
				body .tdi_130_e32 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_e32 .td-block-title a,
				body .tdi_130_e32 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">NAVIGATION</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_131_7ff td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131_7ff" >
<style>
/* custom css */
.tdi_131_7ff ul{
					margin: 0px 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131_7ff ul li{
					margin-bottom: 0px;
				}.tdi_131_7ff ul li:last-child{
					margin-bottom: 0;
				}.tdi_131_7ff a{
					color: #ffffff;
				}.tdi_131_7ff li{
					font-size:10px !important;line-height:2.4 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_131_7ff class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_133_945  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133_945{
                    vertical-align: baseline;
                }.tdi_133_945 > .wpb_wrapper,
				.tdi_133_945 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_945 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_945 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_945{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_134_e22 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_134_e22" >
<style>

/* inline tdc_css att */

.tdi_134_e22{
margin-bottom:28px !important;
}

</style>
<style>
.tdi_135_7bf input[type=email],
				.tdi_135_7bf button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_135_7bf .tdn-title{
                    color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_135_7bf .tdn-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_7bf .tdn-email-bar{
                    flex-direction: row;
                }.tdi_135_7bf .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_135_7bf input[type=email]{
                    border-right-width: 0;
                }.tdi_135_7bf input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_135_7bf input::placeholder{
                    color: #000000;
                }.tdi_135_7bf input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_135_7bf button{
                    background-color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_135_7bf button i{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_7bf input[type=email],
				.tdi_135_7bf button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_7bf .tdn-title{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}.tdi_135_7bf .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_7bf button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_7bf input[type=email],
				.tdi_135_7bf button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_7bf .tdn-title{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_135_7bf .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_7bf button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_135_7bf td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5ff797e252040
    -->

    <script type='text/javascript' src='https://dwinnex.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>