<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos - The Dwinnex</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dwinnex.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889-150x150.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos - The Dwinnex" />
	<meta property="og:description" content="Gol Linhas Aereas Inteligentes S.A. [NYSE: GOL] disclosed that it has inked an agreement to buy MAP Transportes Aéreos Ltda. The firm&#8217;s buying decision highlights the firm&#8217;s ongoing commitment to increase the demand for passenger air transportation in Brazil. Additionally, its management notices an incomparable market opportunity for rational merging in the Brazilian aviation market, [&hellip;]" />
	<meta property="og:url" content="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/" />
	<meta property="og:site_name" content="The Dwinnex" />
	<meta property="article:published_time" content="2021-06-09T07:32:19+00:00" />
	<meta property="article:modified_time" content="2021-06-09T07:32:23+00:00" />
	<meta property="og:image" content="https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rimsha Khan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dwinnex.com/#organization","name":"Dwinnex","url":"https://dwinnex.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://dwinnex.com/#logo","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889.jpg","width":695,"height":695,"caption":"Dwinnex"},"image":{"@id":"https://dwinnex.com/#logo"}},{"@type":"WebSite","@id":"https://dwinnex.com/#website","url":"https://dwinnex.com/","name":"The Dwinnex","description":"Journalism You Believe","publisher":{"@id":"https://dwinnex.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dwinnex.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#primaryimage","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash.jpg","width":1200,"height":800,"caption":"Photo by JESHOOTS.COM on Unsplash"},{"@type":"WebPage","@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#webpage","url":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/","name":"GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes A\u00e9reos - The Dwinnex","isPartOf":{"@id":"https://dwinnex.com/#website"},"primaryImageOfPage":{"@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#primaryimage"},"datePublished":"2021-06-09T07:32:19+00:00","dateModified":"2021-06-09T07:32:23+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/"]}]},{"@type":"Article","@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#article","isPartOf":{"@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#webpage"},"author":{"@id":"https://dwinnex.com/#/schema/person/37733787dec3099ffbd011d6a9345276"},"headline":"GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes A\u00e9reos","datePublished":"2021-06-09T07:32:19+00:00","dateModified":"2021-06-09T07:32:23+00:00","mainEntityOfPage":{"@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#webpage"},"publisher":{"@id":"https://dwinnex.com/#organization"},"image":{"@id":"https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#primaryimage"},"keywords":"$GOL,Acquisition,Brazil,Gol Linhas Aereas Inteligentes S.A,GOL stock,MAP,MAP Transportes A\u00e9reos Ltda,NYSE: GOL","articleSection":"Companies","inLanguage":"en-US"},{"@type":"Person","@id":"https://dwinnex.com/#/schema/person/37733787dec3099ffbd011d6a9345276","name":"Rimsha Khan","image":{"@type":"ImageObject","@id":"https://dwinnex.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/262a417175ceb578a945d38ac7813424?s=96&d=mm&r=g","caption":"Rimsha Khan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Dwinnex &raquo; Feed" href="https://dwinnex.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dwinnex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dwinnex.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dwinnex.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dwinnex.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dwinnex.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135909062-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dwinnex.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-135909062-6', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://dwinnex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dwinnex.com/wp-json/wp/v2/posts/107833" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dwinnex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dwinnex.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://dwinnex.com/?p=107833' />
<link rel="alternate" type="application/json+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"85f133b1c1","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dwinnex.com\/wp-admin\/","wpRestNonce":"85f133b1c1","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4600278882806313","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-062EPDB6QH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-062EPDB6QH');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-107833 single-format-standard td-standard-pack gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos global-block-template-1 tdb_template_106710 aa-prefix-dwinn- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-menu-container"><ul id="menu-navigation-menu" class="td-mobile-main-menu"><li id="menu-item-103349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li id="menu-item-106804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li id="menu-item-106805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dwinnex.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ccc" class="tdc-zone"><div class="tdc_zone tdi_2_c6a  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_c6a{
                    min-height: 0;
                }.tdi_2_c6a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_c6a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_c6a:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_ccc_rand_style td-element-style" ></div><div id="tdi_3_6c0" class="tdc-row"><div class="vc_row tdi_4_a4a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_a4a,
                .tdi_4_a4a .tdc-columns{
                    min-height: 0;
                }.tdi_4_a4a,
				.tdi_4_a4a .tdc-columns{
				    display: block;
				}.tdi_4_a4a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_06a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_06a{
                    vertical-align: baseline;
                }.tdi_6_06a > .wpb_wrapper,
				.tdi_6_06a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_06a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_06a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_050 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_050" >
<style>
/* custom css */
.tdi_7_050{
                    display: inline-block;
                }.tdi_7_050 .tdb-logo-a,
                .tdi_7_050 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_050 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_050 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_050 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_050 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_050 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_050 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_050 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_050 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_026 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_026" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_026{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_026{
                    float: right;
                    clear: none;
                }.tdi_8_026 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_026 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_026 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_0cb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_0cb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0cb{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_0cb{
                    float: right;
                    clear: none;
                }.tdi_9_0cb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_0cb .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_0cb .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_0ca" class="tdc-zone"><div class="tdc_zone tdi_11_503  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_503{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_503:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_503:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_175" class="tdc-row"><div class="vc_row tdi_13_763  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_13_763,
                .tdi_13_763 .tdc-columns{
                    min-height: 0;
                }.tdi_13_763 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_763,
				.tdi_13_763 .tdc-columns{
				    display: block;
				}.tdi_13_763 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_763.tdc-row-content-vert-center,
                    .tdi_13_763.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_763.tdc-row-content-vert-bottom,
                    .tdi_13_763.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_763.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_763.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_763{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_12_175_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_175_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_15_2ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_2ff{
                    vertical-align: baseline;
                }.tdi_15_2ff > .wpb_wrapper,
				.tdi_15_2ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_2ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_2ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_2ff{
position:relative;
}
}

</style>
<div class="tdi_14_b20_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_b20_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_e26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_e26" >
<style>
/* custom css */
.tdi_16_e26{
                    display: inline-block;
                }.tdi_16_e26 .tdb-logo-a,
                .tdi_16_e26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_e26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_e26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_e26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_e26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_e26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_e26 .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_e26 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_16_e26 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_e26 .tdb-logo-text-title{
                    display: block;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_e26 .tdb-logo-text-tagline{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DWINNEX</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_0ec td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_0ec" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_0ec{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_0ec{
                    float: right;
                    clear: none;
                }.tdi_17_0ec .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_0ec .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_0ec .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_fcc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_fcc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_fcc{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_fcc{
                    float: right;
                    clear: none;
                }.tdi_18_fcc .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_fcc .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_fcc .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_23c" class="tdc-zone"><div class="tdc_zone tdi_20_2c6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_2c6{
                    min-height: 0;
                }.tdi_20_2c6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_23c_rand_style td-element-style" ></div><div id="tdi_21_333" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_3c7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_3c7,
                .tdi_22_3c7 .tdc-columns{
                    min-height: 0;
                }.tdi_22_3c7 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_3c7,
				.tdi_22_3c7 .tdc-columns{
				    display: block;
				}.tdi_22_3c7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_3c7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_3c7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_3c7{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_22_3c7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_333_rand_style td-element-style" ><style>
.tdi_21_333_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_24_c4c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_c4c{
                    vertical-align: baseline;
                }.tdi_24_c4c > .wpb_wrapper,
				.tdi_24_c4c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_c4c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_c4c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_a00 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_a00"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_a00{
                    display: inline-block;
                }.tdi_25_a00 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_25_a00 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_a00 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_a00 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_a00 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_a00 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_a00 .tdb-horiz-menu > li:hover > a{
                    color: #4fe1af;
                }.tdi_25_a00 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_a00 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_a00 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_a00 .tdb-horiz-menu ul li:hover > a{
                    color: #4fe1af;
                }.tdi_25_a00 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_a00 .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_a00 .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_a00 class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26_601 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_601" >
<style>
/* custom css */
.tdi_26_601{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_601 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_601 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_601 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26_601 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_601 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26_601 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_601 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_601 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_0cc" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_caa  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_caa,
                .tdi_28_caa .tdc-columns{
                    min-height: 0;
                }.tdi_28_caa > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_28_caa,
				.tdi_28_caa .tdc-columns{
				    display: block;
				}.tdi_28_caa .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_caa {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_caa .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 768px) {
	                .tdi_28_caa > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28_caa.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_caa.tdc-row-content-vert-center,
                    .tdi_28_caa.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_caa.tdc-row-content-vert-bottom,
                    .tdi_28_caa.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_caa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_caa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_caa{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_28_caa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_0cc_rand_style td-element-style" ><style>
.tdi_27_0cc_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30_88a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_88a{
                    vertical-align: baseline;
                }.tdi_30_88a > .wpb_wrapper,
				.tdi_30_88a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_88a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_88a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_0c0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_0c0" >
<style>
/* custom css */
.tdi_31_0c0{
                    display: inline-block;
                }.tdi_31_0c0 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_0c0 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_31_0c0 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_0c0 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_0c0 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_0c0 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_31_0c0 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">70.6</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_32c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_32c{
                    vertical-align: baseline;
                }.tdi_33_32c > .wpb_wrapper,
				.tdi_33_32c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_32c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_32c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_c03 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_c03" >
<style>

/* inline tdc_css att */

.tdi_34_c03{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_c03{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_c03 .tdb-logo-a,
                .tdi_34_c03 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34_c03 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_c03 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_c03 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_c03 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_34_c03 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_34_c03 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_c03 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_c03 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_c03 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35_002 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_002" >
<style>
/* custom css */
.tdi_35_002 .tdb-block-inner{
                    justify-content: center;
                }.tdi_35_002 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_002 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_002 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, June 9, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_36_0cc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_0cc" >
<style>

/* inline tdc_css att */

.tdi_36_0cc{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_0cc{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_c64  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_c64{
                    vertical-align: baseline;
                }.tdi_38_c64 > .wpb_wrapper,
				.tdi_38_c64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_c64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_c64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_226 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_226" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_006" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_c60  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41_c60,
                .tdi_41_c60 .tdc-columns{
                    min-height: 0;
                }.tdi_41_c60:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41_c60,
				.tdi_41_c60 .tdc-columns{
				    display: block;
				}.tdi_41_c60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_c60{
position:relative;
}

.tdi_41_c60 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_006_rand_style td-element-style" ><style>
.tdi_40_006_rand_style{
background-color:#4fe1af !important;
}
 </style></div><div class="vc_column tdi_43_0a9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_0a9{
                    vertical-align: baseline;
                }.tdi_43_0a9 > .wpb_wrapper,
				.tdi_43_0a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_0a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_0a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_006 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_006"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_006{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_006 .td_block_inner{
                    text-align: center;
                }.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more{
                    padding: 0 24px;
                }.tdi_44_006 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_006 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_006 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_006 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_44_006 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more,
                .tdi_44_006 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_44_006 .tdb-normal-menu > ul,
                .tdi_44_006 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_44_006 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_44_006 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_006 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_44_006 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_006 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_44_006 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_44_006 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_44_006:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_44_006 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_44_006 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_44_006 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_006 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_006 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more,
                .tdi_44_006 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_006 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_006 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_44_006 .tdb-menu > li > a,
                .tdi_44_006 .td-subcat-more,
                .tdi_44_006 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_44_006 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_006 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_44_006 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_44_006 .tdb-menu > li.current-menu-item > a,
				.tdi_44_006 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_006 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_006 .tdb-menu > li:hover > a,
				.tdi_44_006 .tdb-menu > li.tdb-hover > a,
				.tdi_44_006 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_44_006 .tdb-menu > li > a:after,
				.tdi_44_006 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44_006 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44_006 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44_006 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44_006 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44_006 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44_006 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_44_006 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-102453" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li id="menu-item-102454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li id="menu-item-102456" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li id="menu-item-102457" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_a0b" class="tdc-zone"><div class="tdc_zone tdi_48_040  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_040{
                    min-height: 0;
                }.tdi_48_040 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_47_a0b_rand_style td-element-style" ></div><div id="tdi_49_aa0" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50_d40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_d40,
                .tdi_50_d40 .tdc-columns{
                    min-height: 0;
                }.tdi_50_d40:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_50_d40,
				.tdi_50_d40 .tdc-columns{
				    display: block;
				}.tdi_50_d40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_50_d40.tdc-row-content-vert-center,
                    .tdi_50_d40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_d40.tdc-row-content-vert-bottom,
                    .tdi_50_d40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_d40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_d40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_d40{
padding-right:50px !important;
padding-left:50px !important;
position:relative;
}

.tdi_50_d40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_aa0_rand_style td-element-style" ><style>
.tdi_49_aa0_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_52_53c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_53c{
                    vertical-align: baseline;
                }.tdi_52_53c > .wpb_wrapper,
				.tdi_52_53c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_53c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_53c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_c33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_c33" >
<style>

/* inline tdc_css att */

.tdi_53_c33{
margin-top:2px !important;
margin-right:10px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_53_c33{
                    display: inline-block;
                }.tdi_53_c33 .tdb-logo-a,
                .tdi_53_c33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_53_c33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_c33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_c33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_c33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_53_c33 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_53_c33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_c33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_333 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_333"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_333{
margin-left:100px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_333{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_333{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_54_333 .td_block_inner{
                    text-align: right;
                }.tdi_54_333 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_333 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_333 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_333 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_54_333 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more,
                .tdi_54_333 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_333 .tdb-normal-menu > ul,
                .tdi_54_333 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_54_333 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_54_333 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_333 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    text-align: center;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_54_333 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_333 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_54_333 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_54_333 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_54_333:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_333 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_54_333 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_54_333 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_54_333 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_333 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more,
                .tdi_54_333 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_54_333 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_333 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_54_333 .tdb-menu > li > a,
                .tdi_54_333 .td-subcat-more,
                .tdi_54_333 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_333 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_333 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_54_333 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_54_333 .tdb-menu > li.current-menu-item > a,
				.tdi_54_333 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_333 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_333 .tdb-menu > li:hover > a,
				.tdi_54_333 .tdb-menu > li.tdb-hover > a,
				.tdi_54_333 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_54_333 .tdb-menu > li > a:after,
				.tdi_54_333 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_333 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_333 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_333 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_333 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_333 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_333 .td-pulldown-filter-list li:hover a{
					color: #4fe1af;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_54_333 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="107833" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-106710"
                    class="post-106710 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_57_03a" class="tdc-zone"><div class="tdc_zone tdi_58_0aa  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58_0aa{
                    min-height: 0;
                }
</style><div id="tdi_59_70c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_60_077  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_077,
                .tdi_60_077 .tdc-columns{
                    min-height: 0;
                }.tdi_60_077,
				.tdi_60_077 .tdc-columns{
				    display: block;
				}.tdi_60_077 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60_077 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_60_077 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_60_077 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_077 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_60_077 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_077 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_60_077{
margin-top:40px !important;
}

.tdi_60_077 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_077{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_077{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_077{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_62_0c7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_62_0c7{
                    vertical-align: baseline;
                }.tdi_62_0c7 > .wpb_wrapper,
				.tdi_62_0c7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_0c7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_0c7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_0c7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_0c7{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_0c7{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_0c7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_63_53c td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_63_53c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_53c{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_53c{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_53c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_53c .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_63_53c .tdb-cat-bg{
					border-width: 1px;
				}.tdi_63_53c .tdb-cat-sep{
					font-size: 14px;
				}.tdi_63_53c .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_63_53c{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dwinnex.com/category/companies/" ><span class="tdb-cat-bg"></span>Companies</a></div></div><div class="td_block_wrap tdb_title tdi_64_b0c tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_b0c" >
<style>

/* inline tdc_css att */

.tdi_64_b0c{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_b0c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_b0c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_64_b0c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_64_b0c{
					text-align: left;
				}.tdi_64_b0c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_64_b0c .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_b0c .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_b0c .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_b0c .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67_303  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_303{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_303,
				.tdi_67_303 .tdc-inner-columns{
				    display: block;
				}.tdi_67_303 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_303 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67_303 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_69_e03  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_e03{
                    vertical-align: baseline;
                }.tdi_69_e03 .vc_column-inner > .wpb_wrapper,
				.tdi_69_e03 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_e03 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_e03{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_e03{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70_326 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70_326" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_326{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_326{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_326{
                    display: inline-block;
                }.tdi_70_326 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70_326 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_70_326 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70_326 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71_99c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_99c" >
<style>

/* inline tdc_css att */

.tdi_71_99c{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_99c{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_99c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-09T07:32:19+00:00">June 9, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_72_a30 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_a30" >
<style>

/* inline tdc_css att */

.tdi_72_a30{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_72_a30{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_72_a30 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_72_a30 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_73_c0a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_c0a" >
<style>

/* inline tdc_css att */

.tdi_73_c0a{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_73_c0a{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73_c0a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-107833">6</span></div></div></div></div></div><div class="vc_column_inner tdi_75_a30  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75_a30{
                    vertical-align: baseline;
                }.tdi_75_a30 .vc_column-inner > .wpb_wrapper,
				.tdi_75_a30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_a30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_a30{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_76_3af td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_3af" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_3af{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_3af{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_3af{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_3af .td-post-sharing,
				.tdi_76_3af .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76_3af" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos&url=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/&amp;media=https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash.jpg&description=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos %0A%0A https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_3af">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_78_ac3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_ac3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_ac3,
				.tdi_78_ac3 .tdc-inner-columns{
				    display: block;
				}.tdi_78_ac3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_ac3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_ac3 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_ac3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_ac3 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_ac3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_ac3 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_000  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_000{
                    vertical-align: baseline;
                }.tdi_80_000 .vc_column-inner > .wpb_wrapper,
				.tdi_80_000 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_000 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_000{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_000{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_6b0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_81_6b0" >
<style>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</style>
<style>
/* custom css */
body .tdi_81_6b0 .td-block-title a,
				body .tdi_81_6b0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81_6b0 .td-block-title a,
				body .tdi_81_6b0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81_6b0 .td-block-title a,
				body .tdi_81_6b0 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_03c td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_03c" >
<style>

/* inline tdc_css att */

.tdi_82_03c{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_03c{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_03c{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_03c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/" rel="bookmark" class="td-image-wrap " title="GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/" rel="bookmark" title="GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos">GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-09T07:32:19+00:00" >June 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Gol Linhas Aereas Inteligentes S.A.  disclosed that it has inked an agreement to buy MAP Transportes Aéreos Ltda. The firm&#039;s buying decision highlights...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/08/chinese-twitter-weibo-start-crack-down-on-multiple-crypto-influencer-accounts/" rel="bookmark" class="td-image-wrap " title="Chinese Twitter ‘Weibo’ Start Crack Down on Multiple Crypto Influencer Accounts" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/04/stephen-dawson-qwtCeJ5cLYs-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/08/chinese-twitter-weibo-start-crack-down-on-multiple-crypto-influencer-accounts/" rel="bookmark" title="Chinese Twitter ‘Weibo’ Start Crack Down on Multiple Crypto Influencer Accounts">Chinese Twitter ‘Weibo’ Start Crack Down on Multiple Crypto Influencer Accounts</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T09:31:36+00:00" >June 8, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/08/chinese-twitter-weibo-start-crack-down-on-multiple-crypto-influencer-accounts/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Chinese social media platform Weibo has started a crackdown against the multiple crypto influencer accounts. It has been disclosed that at least dozens of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/08/chinese-twitter-weibo-start-crack-down-on-multiple-crypto-influencer-accounts/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/04/google-announces-updates-in-its-cryptocurrency-ad-policy/" rel="bookmark" class="td-image-wrap " title="Google Announces Updates in its Cryptocurrency Ad Policy" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/02/mitchell-luo-jz4ca36oJ_M-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/04/google-announces-updates-in-its-cryptocurrency-ad-policy/" rel="bookmark" title="Google Announces Updates in its Cryptocurrency Ad Policy">Google Announces Updates in its Cryptocurrency Ad Policy</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T04:14:20+00:00" >June 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/04/google-announces-updates-in-its-cryptocurrency-ad-policy/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Google disclosed the new changes in its cryptocurrency ad policy. The tech giant has revealed that it has decided to adopt a new ad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/04/google-announces-updates-in-its-cryptocurrency-ad-policy/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/" rel="bookmark" class="td-image-wrap " title="Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/" rel="bookmark" title="Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining">Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T16:48:01+00:00" >June 3, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sphere 3D Corp.  disclosed Thursday that it has inked a deal and Plan of Merger with Gryphon Digital Mining, Inc. After the execution...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_84_0ca  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_0ca{
                    vertical-align: baseline;
                }.tdi_84_0ca .vc_column-inner > .wpb_wrapper,
				.tdi_84_0ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_0ca .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_0ca{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_0a9 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_0a9" >
<style>

/* inline tdc_css att */

.tdi_85_0a9{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_0a9,
                .tdi_85_0a9 > p,
                .tdi_85_0a9 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_0a9 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_85_0a9,
				.tdi_85_0a9 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_0a9,
                .tdi_85_0a9 > p,
                .tdi_85_0a9 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Gol Linhas Aereas Inteligentes S.A. [NYSE: GOL] disclosed that it has inked an <a href="https://dwinnex.com/tag/agreement/">agreement </a>to buy MAP Transportes Aéreos Ltda. The firm&#8217;s buying decision highlights the firm&#8217;s ongoing commitment to increase the demand for passenger air transportation in Brazil. </p>



<p>Additionally, its management notices an incomparable market opportunity for rational merging in the Brazilian aviation market, as the country&#8217;s economy improves from <a href="https://dwinnex.com/tag/covid19/">COVID-19</a>.</p>



<p>Since its inception in 2011, MAP has gained recognition as the fifth-largest Brazilian domestic airline, with a fleet of seven 70-seat ATRs that run on routes in the Amazon region from the Manaus Airport and Brazil&#8217;s South and Southeast regions from Congonhas, the country&#8217;s largest domestic airport. Furthermore, the firm has exhibited that GOL is well-positioned for growth in the post-pandemic cycle through its performance.</p>



<p>GOL disclosed that there are three main advantages of this acquisition. The firm benefit is to provide new destinations and routes, as a complement to its current network at Congonhas Airport, that will offer a broader range of flight possibilities for passengers and greater expediency for clients. Moreover, this acquisition will offer higher seat density to historically underserved Markets. In addition to this, this acquisition will also enhance cost-efficient operations.</p>



<p>MAP will be bought for R$28 million in cash and stock. The amount to be paid upon the fulfillment of all execution provisions. It included 100,000 GOLL4 shares at R$28 per share and R$25 million in cash. This amount will be paid in twenty-four monthly installments. The firm will assume up to R$100 million of MAP&#8217;s financial commitments at execution.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_86_c04 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_c04" >
<style>
/* custom css */
.tdi_86_c04 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_86_c04 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_86_c04 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_c04 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_c04 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_c04 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dwinnex.com/tag/gol-2/">$GOL</a></li><li><a href="https://dwinnex.com/tag/acquisition/">Acquisition</a></li><li><a href="https://dwinnex.com/tag/brazil/">Brazil</a></li><li><a href="https://dwinnex.com/tag/gol-linhas-aereas-inteligentes-s-a-2/">Gol Linhas Aereas Inteligentes S.A</a></li><li><a href="https://dwinnex.com/tag/gol-stock/">GOL stock</a></li><li><a href="https://dwinnex.com/tag/map/">MAP</a></li><li><a href="https://dwinnex.com/tag/map-transportes-aereos-ltda/">MAP Transportes Aéreos Ltda</a></li><li><a href="https://dwinnex.com/tag/nyse-gol/">NYSE: GOL</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_00c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_00c" >
<style>

/* inline tdc_css att */

.tdi_87_00c{
margin-top:20px !important;
}

</style><div id="tdi_87_00c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos&url=https%3A%2F%2Fdwinnex.com%2F2021%2F06%2F09%2Fgol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/&amp;media=https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash.jpg&description=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=GOL+Linhas+%5BNYSE%3A+GOL%5D+Announces+Acquisition+of+MAP+Transportes+A%C3%A9reos %0A%0A https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_00c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_88_ac3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_ac3" >
<style>

/* inline tdc_css att */

.tdi_88_ac3{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_ac3{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_ac3 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_88_ac3 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_88_ac3 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_ac3 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_ac3 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_ac3 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dwinnex.com/2021/06/08/chinese-twitter-weibo-start-crack-down-on-multiple-crypto-influencer-accounts/">Chinese Twitter ‘Weibo’ Start Crack Down on Multiple Crypto Influencer Accounts</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_90_ac6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_ac6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_ac6,
				.tdi_90_ac6 .tdc-inner-columns{
				    display: block;
				}.tdi_90_ac6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92_040  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_040{
                    vertical-align: baseline;
                }.tdi_92_040 .vc_column-inner > .wpb_wrapper,
				.tdi_92_040 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_040 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_block_title tdi_93_c09 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_c09" >
<style>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</style>
<style>
/* custom css */
body .tdi_93_c09 .td-block-title a,
				body .tdi_93_c09 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_93_c09 .td-block-title a,
				body .tdi_93_c09 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_93_c09 .td-block-title a,
				body .tdi_93_c09 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="vc_row_inner tdi_95_ac7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_ac7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_ac7,
				.tdi_95_ac7 .tdc-inner-columns{
				    display: block;
				}.tdi_95_ac7 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_ac7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_95_ac7 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_95_ac7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_95_ac7 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_97_6a4  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_6a4{
                    vertical-align: baseline;
                }.tdi_97_6a4 .vc_column-inner > .wpb_wrapper,
				.tdi_97_6a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_6a4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_6a4{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_98_c84 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_98_c84" >
<style>

/* inline tdc_css att */

.tdi_98_c84{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_c84{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_98_c84 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/" rel="bookmark" class="td-image-wrap " title="Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/" rel="bookmark" title="Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining">Sphere 3D [NASDAQ: ANY] Signs Merger Agreement with Gryphon Digital Mining</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T16:48:01+00:00" >June 3, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Sphere 3D Corp.  disclosed Thursday that it has inked a deal and Plan of Merger with Gryphon Digital Mining, Inc. After the execution...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/03/sphere-3d-nasdaq-any-signs-merger-agreement-with-gryphon-digital-mining/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/" rel="bookmark" class="td-image-wrap " title="Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/" rel="bookmark" title="Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage">Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T05:44:36+00:00" >June 3, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Hilton Worldwide Holdings Inc.  and Groups360 collaborated to introduce GroupSync Engage across the majority of the Hilton portfolio. GroupSync will be included in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/19/glaukos-corporation-nyse-gkos-inks-agreement-with-santen-pharmaceutical/" rel="bookmark" class="td-image-wrap " title="Glaukos Corporation [NYSE: GKOS] Inks Agreement with Santen Pharmaceutical" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/04/stephen-dawson-qwtCeJ5cLYs-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/19/glaukos-corporation-nyse-gkos-inks-agreement-with-santen-pharmaceutical/" rel="bookmark" title="Glaukos Corporation [NYSE: GKOS] Inks Agreement with Santen Pharmaceutical">Glaukos Corporation [NYSE: GKOS] Inks Agreement with Santen Pharmaceutical</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T05:24:45+00:00" >May 19, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/19/glaukos-corporation-nyse-gkos-inks-agreement-with-santen-pharmaceutical/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Glaukos Corporation  declared that it has signed a development and commercialization license agreement with Santen Pharmaceutical Co., Ltd. (Santen) for the PRESERFLO MicroShunt....</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/19/glaukos-corporation-nyse-gkos-inks-agreement-with-santen-pharmaceutical/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_100_cb6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100_cb6{
                    vertical-align: baseline;
                }.tdi_100_cb6 .vc_column-inner > .wpb_wrapper,
				.tdi_100_cb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_cb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_101_0ca td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_101_0ca" >
<style>

/* inline tdc_css att */

.tdi_101_0ca{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_0ca{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_101_0ca class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/11/pfizer-biontech-covid-19-vaccine-gets-fa-approval-for-emergency-use-in-adolescents/" rel="bookmark" class="td-image-wrap " title="Pfizer-BioNTech COVID-19 Vaccine Gets FA Approval for Emergency Use in Adolescents" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/viktor-forgacs-FcDqdJUM6B4-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/11/pfizer-biontech-covid-19-vaccine-gets-fa-approval-for-emergency-use-in-adolescents/" rel="bookmark" title="Pfizer-BioNTech COVID-19 Vaccine Gets FA Approval for Emergency Use in Adolescents">Pfizer-BioNTech COVID-19 Vaccine Gets FA Approval for Emergency Use in Adolescents</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T08:06:08+00:00" >May 11, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/11/pfizer-biontech-covid-19-vaccine-gets-fa-approval-for-emergency-use-in-adolescents/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Pfizer Inc.  and BioNTech SE  disclosed that its COVID-19 vaccine has got the FDA approval for its COVID-19 vaccine. After the approval,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/11/pfizer-biontech-covid-19-vaccine-gets-fa-approval-for-emergency-use-in-adolescents/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/10/soliton-nasdaq-soly-to-be-acquired-by-allergan-aesthetics/" rel="bookmark" class="td-image-wrap " title="Soliton [NASDAQ: SOLY] to be Acquired by Allergan Aesthetics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/10/soliton-nasdaq-soly-to-be-acquired-by-allergan-aesthetics/" rel="bookmark" title="Soliton [NASDAQ: SOLY] to be Acquired by Allergan Aesthetics">Soliton [NASDAQ: SOLY] to be Acquired by Allergan Aesthetics</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T16:20:31+00:00" >May 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/10/soliton-nasdaq-soly-to-be-acquired-by-allergan-aesthetics/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Soliton, Inc.  disclosed Monday that it has inked an agreement with Allergen Aesthetics. As per the agreement, Allergen Aesthetics will buy Soliton. Allergen...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/10/soliton-nasdaq-soly-to-be-acquired-by-allergan-aesthetics/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/04/r1-rcm-nasdaq-rcm-announces-acquisition-of-visitpay/" rel="bookmark" class="td-image-wrap " title="R1 RCM [NASDAQ: RCM] Announces Acquisition of VisitPay" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/04/r1-rcm-nasdaq-rcm-announces-acquisition-of-visitpay/" rel="bookmark" title="R1 RCM [NASDAQ: RCM] Announces Acquisition of VisitPay">R1 RCM [NASDAQ: RCM] Announces Acquisition of VisitPay</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T16:41:51+00:00" >May 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/04/r1-rcm-nasdaq-rcm-announces-acquisition-of-visitpay/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
R1 RCM Inc.  disclosed Tuesday that it has decided to purchase VisitPay. The firm has inked an agreement to buy VisitPay for nearly...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/04/r1-rcm-nasdaq-rcm-announces-acquisition-of-visitpay/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_103_e1a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103_e1a{
                    vertical-align: baseline;
                }.tdi_103_e1a .vc_column-inner > .wpb_wrapper,
				.tdi_103_e1a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_e1a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_104_c6c td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_104_c6c" >
<style>

/* inline tdc_css att */

.tdi_104_c6c{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_c6c{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_104_c6c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/04/30/pfizer-biontech-plans-to-expand-conditional-marketing-authorization-of-comirnaty/" rel="bookmark" class="td-image-wrap " title="Pfizer-BioNTech Plans to Expand Conditional Marketing Authorization of COMIRNATY" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/photo-1560221328-12fe60f83ab8-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/04/30/pfizer-biontech-plans-to-expand-conditional-marketing-authorization-of-comirnaty/" rel="bookmark" title="Pfizer-BioNTech Plans to Expand Conditional Marketing Authorization of COMIRNATY">Pfizer-BioNTech Plans to Expand Conditional Marketing Authorization of COMIRNATY</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T11:38:28+00:00" >April 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/04/30/pfizer-biontech-plans-to-expand-conditional-marketing-authorization-of-comirnaty/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Pfizer Inc.  and BioNTech SE  disclosed that it has decided to submit a change to the Conditional Marketing Authorization (CMA) in the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/04/30/pfizer-biontech-plans-to-expand-conditional-marketing-authorization-of-comirnaty/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/04/28/pfizer-nyse-pfe-announces-acquisition-of-amplyx-pharmaceuticals/" rel="bookmark" class="td-image-wrap " title="Pfizer [NYSE: PFE] Announces Acquisition of Amplyx Pharmaceuticals" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/cytonn-photography-GJao3ZTX9gU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/04/28/pfizer-nyse-pfe-announces-acquisition-of-amplyx-pharmaceuticals/" rel="bookmark" title="Pfizer [NYSE: PFE] Announces Acquisition of Amplyx Pharmaceuticals">Pfizer [NYSE: PFE] Announces Acquisition of Amplyx Pharmaceuticals</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T14:45:56+00:00" >April 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/04/28/pfizer-nyse-pfe-announces-acquisition-of-amplyx-pharmaceuticals/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Pfizer Inc.  has declared the acquisition of Amplyx Pharmaceuticals on Wednesday. Amplyx has gained recognition as a private firm that has pledged to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/04/28/pfizer-nyse-pfe-announces-acquisition-of-amplyx-pharmaceuticals/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/04/21/infusystem-announces-acquisition-of-ob-healthcare-corporation/" rel="bookmark" class="td-image-wrap " title="InfuSystem Announces Acquisition of OB Healthcare Corporation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/sincerely-media-EtyBBUByPSQ-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/04/21/infusystem-announces-acquisition-of-ob-healthcare-corporation/" rel="bookmark" title="InfuSystem Announces Acquisition of OB Healthcare Corporation">InfuSystem Announces Acquisition of OB Healthcare Corporation</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T11:20:46+00:00" >April 21, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/04/21/infusystem-announces-acquisition-of-ob-healthcare-corporation/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
InfuSystem Holdings Inc.  disclosed Wednesday that it has bought OB Healthcare Corporation. As per the acquisition agreement, the firm has purchased the operating...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/04/21/infusystem-announces-acquisition-of-ob-healthcare-corporation/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_106_770  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106_770{
                    vertical-align: baseline;
                }.tdi_106_770 > .wpb_wrapper,
				.tdi_106_770 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_770 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_770 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_770{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_770{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_770{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_107_c05 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107_c05" >
<style>
/* custom css */
.td-theme-wrap .tdi_107_c05{
					text-align: left;
				}.tdi_107_c05 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_107_c05 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_107_c05 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Search</span></div></form></div></div><div class="td_block_wrap td_block_title tdi_108_cc2 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_108_cc2" >
<style>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</style>
<style>
/* custom css */
body .tdi_108_cc2 .td-block-title a,
				body .tdi_108_cc2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108_cc2 .td-block-title a,
				body .tdi_108_cc2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108_cc2 .td-block-title a,
				body .tdi_108_cc2 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_109_0ac td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_109_0ac" >
<style>

/* inline tdc_css att */

.tdi_109_0ac{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_0ac{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_0ac{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109_0ac class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/" rel="bookmark" class="td-image-wrap " title="Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/" rel="bookmark" title="Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage">Hilton [NYSE: HLT] and Groups360 Announces Global Launch of GroupSync Engage</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T05:44:36+00:00" >June 3, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Hilton Worldwide Holdings Inc.  and Groups360 collaborated to introduce GroupSync Engage across the majority of the Hilton portfolio. GroupSync will be included in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/03/hilton-nyse-hlt-and-groups360-announces-global-launch-of-groupsync-engage/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/02/dogecoin-shot-up-30-after-listing-on-coinbase-pro/" rel="bookmark" class="td-image-wrap " title="Dogecoin Shot Up 30% After Listing on Coinbase Pro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/05/clay-banks-NPlMmVsC40I-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/02/dogecoin-shot-up-30-after-listing-on-coinbase-pro/" rel="bookmark" title="Dogecoin Shot Up 30% After Listing on Coinbase Pro">Dogecoin Shot Up 30% After Listing on Coinbase Pro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T14:25:47+00:00" >June 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/02/dogecoin-shot-up-30-after-listing-on-coinbase-pro/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The price of Dogecoin skyrocketed 30.53% on the session of Wednesday. DOGE surged after cryptocurrency exchange platform Coinbase disclosed it will start accepting inbound...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/02/dogecoin-shot-up-30-after-listing-on-coinbase-pro/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/02/binance-launchpool-is-featuring-automata/" rel="bookmark" class="td-image-wrap " title="Binance Launchpool is Featuring Automata" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/christopher-gower-m_HRfLhgABo-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/02/binance-launchpool-is-featuring-automata/" rel="bookmark" title="Binance Launchpool is Featuring Automata">Binance Launchpool is Featuring Automata</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-02T05:29:58+00:00" >June 2, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/02/binance-launchpool-is-featuring-automata/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Binance cryptocurrency Exchange disclosed that Automata will become the latest project which is to be rolled out on its Binance Launchpool platform. It...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/02/binance-launchpool-is-featuring-automata/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/01/bny-mellon-to-start-crypto-custody-unit-in-dublin/" rel="bookmark" class="td-image-wrap " title="BNY Mellon to Start Crypto Custody Unit in Dublin" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/leo-fosdal-TgWWeaTAXCM-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/01/bny-mellon-to-start-crypto-custody-unit-in-dublin/" rel="bookmark" title="BNY Mellon to Start Crypto Custody Unit in Dublin">BNY Mellon to Start Crypto Custody Unit in Dublin</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T13:11:17+00:00" >June 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/01/bny-mellon-to-start-crypto-custody-unit-in-dublin/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
BNY Mellon has started a new unit in Dublin which is called “Digital Innovation Hub&quot;. The unit of BNY Mellon will offer digital custody...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/01/bny-mellon-to-start-crypto-custody-unit-in-dublin/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/06/01/mogo-nasdaq-mogo-to-buy-additional-shares-in-crypto-leading-platform/" rel="bookmark" class="td-image-wrap " title="Mogo [NASDAQ: MOGO] to Buy Additional Shares in Crypto Leading Platform" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/sincerely-media-EtyBBUByPSQ-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/06/01/mogo-nasdaq-mogo-to-buy-additional-shares-in-crypto-leading-platform/" rel="bookmark" title="Mogo [NASDAQ: MOGO] to Buy Additional Shares in Crypto Leading Platform">Mogo [NASDAQ: MOGO] to Buy Additional Shares in Crypto Leading Platform</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T12:53:49+00:00" >June 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/06/01/mogo-nasdaq-mogo-to-buy-additional-shares-in-crypto-leading-platform/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Mogo Inc.  disclosed that it has inked an agreement with a prominent cryptocurrency platform of Canada to purchase additional shares. As per the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/06/01/mogo-nasdaq-mogo-to-buy-additional-shares-in-crypto-leading-platform/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/31/winklevoss-themed-nfts-are-now-available-on-ethernity-chain/" rel="bookmark" class="td-image-wrap " title="Winklevoss-Themed NFTs Are Now Available on Ethernity Chain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/04/stephen-dawson-qwtCeJ5cLYs-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/31/winklevoss-themed-nfts-are-now-available-on-ethernity-chain/" rel="bookmark" title="Winklevoss-Themed NFTs Are Now Available on Ethernity Chain">Winklevoss-Themed NFTs Are Now Available on Ethernity Chain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T13:14:06+00:00" >May 31, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/31/winklevoss-themed-nfts-are-now-available-on-ethernity-chain/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
NFT platform Ethernity Chain has disclosed the genuine Ethereum-based NFTs from top cryptocurrency investors Cameron and Tyler Winklevoss. The two brothers gained recognition as...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/31/winklevoss-themed-nfts-are-now-available-on-ethernity-chain/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/29/exxons-nyse-xom-three-large-refineries-turned-out-to-be-top-polluters-in-the-us/" rel="bookmark" class="td-image-wrap " title="Exxon’s [NYSE: XOM] Three Large Refineries Turned Out to be Top Polluters in the US" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/zbynek-burival-GrmwVnVSSdU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/29/exxons-nyse-xom-three-large-refineries-turned-out-to-be-top-polluters-in-the-us/" rel="bookmark" title="Exxon’s [NYSE: XOM] Three Large Refineries Turned Out to be Top Polluters in the US">Exxon’s [NYSE: XOM] Three Large Refineries Turned Out to be Top Polluters in the US</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T05:28:37+00:00" >May 29, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/29/exxons-nyse-xom-three-large-refineries-turned-out-to-be-top-polluters-in-the-us/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Exxon Mobil Corporation’s  three large oil refineries topped the list of man polluters in the US. Three oil refineries including two in Texas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/29/exxons-nyse-xom-three-large-refineries-turned-out-to-be-top-polluters-in-the-us/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/05/28/evan-cheng-is-joining-parsiq-as-an-advisor-and-investor/" rel="bookmark" class="td-image-wrap " title="Evan Cheng is Joining PARSIQ as an Advisor and Investor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/featured/" class="td-post-category">Featured</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/05/28/evan-cheng-is-joining-parsiq-as-an-advisor-and-investor/" rel="bookmark" title="Evan Cheng is Joining PARSIQ as an Advisor and Investor">Evan Cheng is Joining PARSIQ as an Advisor and Investor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T05:52:09+00:00" >May 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/05/28/evan-cheng-is-joining-parsiq-as-an-advisor-and-investor/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
PARSIQ disclosed that Evan Cheng is entering the platform as an advisor and investor. Cheng is the director of R&amp;D at Novi Research. He...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/05/28/evan-cheng-is-joining-parsiq-as-an-advisor-and-investor/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rimsha Khan"></span><meta itemprop="datePublished" content="2021-06-09T07:32:19+00:00"><meta itemprop="dateModified" content="2021-06-09T07:32:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dwinnex.com/2021/06/09/gol-linhas-nyse-gol-announces-acquisition-of-map-transportes-aereos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png"></span><meta itemprop="name" content="The Dwinnex"></span><meta itemprop="headline" content="GOL Linhas [NYSE: GOL] Announces Acquisition of MAP Transportes Aéreos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2020/11/jeshoots-com-LtNvQHdKkmw-unsplash.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_063" class="tdc-zone"><div class="tdc_zone tdi_111_050  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_111_050{
                    min-height: 0;
                }.tdi_111_050 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_110_063_rand_style td-element-style" ></div><div id="tdi_112_01c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113_06c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_06c,
                .tdi_113_06c .tdc-columns{
                    min-height: 0;
                }.tdi_113_06c,
				.tdi_113_06c .tdc-columns{
				    display: block;
				}.tdi_113_06c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_06c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_113_06c .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_113_06c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_06c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113_06c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_06c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_113_06c{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_113_06c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_06c{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_06c{
padding-top:40px !important;
}
}

</style>
<div class="tdi_112_01c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_112_01c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_115_063  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_063{
                    vertical-align: baseline;
                }.tdi_115_063 > .wpb_wrapper,
				.tdi_115_063 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_063 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_063 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_063{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116_c63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_116_c63" >
<style>

/* inline tdc_css att */

.tdi_116_c63{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_c63{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_c63 .tdb-logo-a,
                .tdi_116_c63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_116_c63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116_c63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116_c63 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116_c63 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_116_c63 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_116_c63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_116_c63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_c63 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_c63 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_a34 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_a34" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_a34{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_a34 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_a34 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Dwinnex, LLC. All rights reserved. </p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118_e6c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_e6c" >
<style>

/* inline tdc_css att */

.tdi_118_e6c{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_119_c6e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_119_c6e .tdm-social-item i.td-icon-twitter,
				.tdi_119_c6e .tdm-social-item i.td-icon-linkedin,
				.tdi_119_c6e .tdm-social-item i.td-icon-pinterest,
				.tdi_119_c6e .tdm-social-item i.td-icon-blogger,
				.tdi_119_c6e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_119_c6e .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119_c6e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119_c6e .tdm-social-item i,
				.tds-team-member2 .tdi_119_c6e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_119_c6e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_119_c6e.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_119_c6e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_c6e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_119_c6e .tdm-social-item i.td-icon-twitter,
				.tdi_119_c6e .tdm-social-item i.td-icon-linkedin,
				.tdi_119_c6e .tdm-social-item i.td-icon-pinterest,
				.tdi_119_c6e .tdm-social-item i.td-icon-blogger,
				.tdi_119_c6e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_119_c6e .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_119_c6e"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_121_c0a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_121_c0a{
                    vertical-align: baseline;
                }.tdi_121_c0a > .wpb_wrapper,
				.tdi_121_c0a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_c0a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_c0a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123_a0a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_a0a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_a0a,
				.tdi_123_a0a .tdc-inner-columns{
				    display: block;
				}.tdi_123_a0a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_a0a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_a0a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_123_a0a {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_123_a0a .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_125_639  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_125_639{
                    vertical-align: baseline;
                }.tdi_125_639 .vc_column-inner > .wpb_wrapper,
				.tdi_125_639 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_639 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_639{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_639{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_066 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_066" >
<style>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</style>
<style>
/* custom css */
body .tdi_126_066 .td-block-title a,
				body .tdi_126_066 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_066 .td-block-title a,
				body .tdi_126_066 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_066 .td-block-title a,
				body .tdi_126_066 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">READ FROM</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_127_870 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_127_870" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_870{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_870 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_870 a{
					color: #ffffff;
				}.tdi_127_870 a:hover{
					color: #febe2b;
				}.tdi_127_870 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_870 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_870 class="td_block_inner td-fix-index"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102453"><a href="https://dwinnex.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102454"><a href="https://dwinnex.com/category/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102456"><a href="https://dwinnex.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102457"><a href="https://dwinnex.com/category/earnings/">Earnings</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_129_767  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129_767{
                    vertical-align: baseline;
                }.tdi_129_767 .vc_column-inner > .wpb_wrapper,
				.tdi_129_767 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_767 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_767{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_767{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_767{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_006 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_130_006" >
<style>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</style>
<style>
/* custom css */
body .tdi_130_006 .td-block-title a,
				body .tdi_130_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_006 .td-block-title a,
				body .tdi_130_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_006 .td-block-title a,
				body .tdi_130_006 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">NAVIGATION</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_131_070 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131_070" >
<style>
/* custom css */
.tdi_131_070 ul{
					margin: 0px 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131_070 ul li{
					margin-bottom: 0px;
				}.tdi_131_070 ul li:last-child{
					margin-bottom: 0;
				}.tdi_131_070 a{
					color: #ffffff;
				}.tdi_131_070 li{
					font-size:10px !important;line-height:2.4 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_131_070 class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_133_606  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133_606{
                    vertical-align: baseline;
                }.tdi_133_606 > .wpb_wrapper,
				.tdi_133_606 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_606 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_606 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_606{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_134_08c tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_134_08c" >
<style>

/* inline tdc_css att */

.tdi_134_08c{
margin-bottom:28px !important;
}

</style>
<style>
.tdi_135_c00 input[type=email],
				.tdi_135_c00 button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_135_c00 .tdn-title{
                    color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_135_c00 .tdn-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_c00 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_135_c00 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_135_c00 input[type=email]{
                    border-right-width: 0;
                }.tdi_135_c00 input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_135_c00 input::placeholder{
                    color: #000000;
                }.tdi_135_c00 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_135_c00 button{
                    background-color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_135_c00 button i{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_c00 input[type=email],
				.tdi_135_c00 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_c00 .tdn-title{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}.tdi_135_c00 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_c00 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_c00 input[type=email],
				.tdi_135_c00 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_c00 .tdn-title{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_135_c00 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_c00 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_135_c00 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 60c0a0c374422
    -->

    <script type='text/javascript' src='https://dwinnex.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>