<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations - The Dwinnex</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dwinnex.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889-150x150.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations - The Dwinnex" />
	<meta property="og:description" content="Bitcoin mining Bitfarms Ltd. [NASDAQ: BITF] disclosed that it has decided to increase its corporate hash rate to more than 1.6 Exahash per second (EH/s). The firm is planning to develop this through operations at its Cowansville, Québec, facility. The firm is also planning to deploy 450 newly arrived Bitmain S19j Pro miners. Bitfarms is [&hellip;]" />
	<meta property="og:url" content="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/" />
	<meta property="og:site_name" content="The Dwinnex" />
	<meta property="article:published_time" content="2021-10-04T11:56:26+00:00" />
	<meta property="article:modified_time" content="2021-10-04T11:56:28+00:00" />
	<meta property="og:image" content="https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-scaled-e1614795996956.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="802" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rimsha Khan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dwinnex.com/#organization","name":"Dwinnex","url":"https://dwinnex.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://dwinnex.com/#logo","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2020/05/dw-e1596091244889.jpg","width":695,"height":695,"caption":"Dwinnex"},"image":{"@id":"https://dwinnex.com/#logo"}},{"@type":"WebSite","@id":"https://dwinnex.com/#website","url":"https://dwinnex.com/","name":"The Dwinnex","description":"Journalism You Believe","publisher":{"@id":"https://dwinnex.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dwinnex.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#primaryimage","inLanguage":"en-US","url":"https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-scaled-e1614795996956.jpg","width":1200,"height":802},{"@type":"WebPage","@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#webpage","url":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/","name":"Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Qu\u00e9bec Mining Operations - The Dwinnex","isPartOf":{"@id":"https://dwinnex.com/#website"},"primaryImageOfPage":{"@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#primaryimage"},"datePublished":"2021-10-04T11:56:26+00:00","dateModified":"2021-10-04T11:56:28+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/"]}]},{"@type":"Article","@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#article","isPartOf":{"@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#webpage"},"author":{"@id":"https://dwinnex.com/#/schema/person/37733787dec3099ffbd011d6a9345276"},"headline":"Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Qu\u00e9bec Mining Operations","datePublished":"2021-10-04T11:56:26+00:00","dateModified":"2021-10-04T11:56:28+00:00","mainEntityOfPage":{"@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#webpage"},"publisher":{"@id":"https://dwinnex.com/#organization"},"image":{"@id":"https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#primaryimage"},"keywords":"$BITF,Bitcoin Mining Firm,BITF Stock,Bitfarms Ltd,Cowansville,NASDAQ: BITF,Qu\u00e9bec","articleSection":"Business","inLanguage":"en-US"},{"@type":"Person","@id":"https://dwinnex.com/#/schema/person/37733787dec3099ffbd011d6a9345276","name":"Rimsha Khan","image":{"@type":"ImageObject","@id":"https://dwinnex.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/262a417175ceb578a945d38ac7813424?s=96&d=mm&r=g","caption":"Rimsha Khan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Dwinnex &raquo; Feed" href="https://dwinnex.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dwinnex.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dwinnex.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dwinnex.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dwinnex.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource+Sans+Pro%3A400%2C700%2C600%2C900%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dwinnex.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dwinnex.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-135909062-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dwinnex.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-135909062-6', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://dwinnex.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dwinnex.com/wp-json/wp/v2/posts/108018" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dwinnex.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dwinnex.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://dwinnex.com/?p=108018' />
<link rel="alternate" type="application/json+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dwinnex.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"79cfa2a821","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dwinnex.com\/wp-admin\/","wpRestNonce":"79cfa2a821","wpRestUrl":"https:\/\/dwinnex.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4600278882806313","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-062EPDB6QH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-062EPDB6QH');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-108018 single-format-standard td-standard-pack bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations global-block-template-1 tdb_template_106710 aa-prefix-dwinn- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigation-menu-container"><ul id="menu-navigation-menu" class="td-mobile-main-menu"><li id="menu-item-103349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li id="menu-item-106804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li id="menu-item-106805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dwinnex.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5b5" class="tdc-zone"><div class="tdc_zone tdi_2_5f4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_5f4{
                    min-height: 0;
                }.tdi_2_5f4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_5f4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_5f4:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_5b5_rand_style td-element-style" ></div><div id="tdi_3_4b6" class="tdc-row"><div class="vc_row tdi_4_19b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_19b,
                .tdi_4_19b .tdc-columns{
                    min-height: 0;
                }.tdi_4_19b,
				.tdi_4_19b .tdc-columns{
				    display: block;
				}.tdi_4_19b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_124  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_124{
                    vertical-align: baseline;
                }.tdi_6_124 > .wpb_wrapper,
				.tdi_6_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_92b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_92b" >
<style>
/* custom css */
.tdi_7_92b{
                    display: inline-block;
                }.tdi_7_92b .tdb-logo-a,
                .tdi_7_92b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_92b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_92b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_92b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_92b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7_92b .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7_92b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_92b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_92b .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_6b1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_6b1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_6b1{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_6b1{
                    float: right;
                    clear: none;
                }.tdi_8_6b1 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8_6b1 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_6b1 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_55b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_55b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_55b{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_55b{
                    float: right;
                    clear: none;
                }.tdi_9_55b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_55b .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_55b .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_996" class="tdc-zone"><div class="tdc_zone tdi_11_b9b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_b9b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_b9b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_b9b:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12_5ba" class="tdc-row"><div class="vc_row tdi_13_561  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_13_561,
                .tdi_13_561 .tdc-columns{
                    min-height: 0;
                }.tdi_13_561 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13_561,
				.tdi_13_561 .tdc-columns{
				    display: block;
				}.tdi_13_561 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_13_561.tdc-row-content-vert-center,
                    .tdi_13_561.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_13_561.tdc-row-content-vert-bottom,
                    .tdi_13_561.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_13_561.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_13_561.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_561{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_12_5ba_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_5ba_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_15_6bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_6bd{
                    vertical-align: baseline;
                }.tdi_15_6bd > .wpb_wrapper,
				.tdi_15_6bd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_6bd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_6bd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_6bd{
position:relative;
}
}

</style>
<div class="tdi_14_61d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_61d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_f6b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_f6b" >
<style>
/* custom css */
.tdi_16_f6b{
                    display: inline-block;
                }.tdi_16_f6b .tdb-logo-a,
                .tdi_16_f6b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16_f6b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_f6b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_f6b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_f6b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16_f6b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_16_f6b .tdb-logo-text-title{
                    text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_f6b .tdb-logo-img{
                    max-width: 200px;
                }.tdi_16_f6b .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_f6b .tdb-logo-text-title{
                    display: block;
                
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }.tdi_16_f6b .tdb-logo-text-tagline{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DWINNEX</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_bbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_bbb{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_bbb{
                    float: right;
                    clear: none;
                }.tdi_17_bbb .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_bbb .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_bbb .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_1ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_1ff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_1ff{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_1ff{
                    float: right;
                    clear: none;
                }.tdi_18_1ff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_1ff .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_1ff .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_5f8" class="tdc-zone"><div class="tdc_zone tdi_20_fb1  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_fb1{
                    min-height: 0;
                }.tdi_20_fb1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_5f8_rand_style td-element-style" ></div><div id="tdi_21_676" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_5eb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_22_5eb,
                .tdi_22_5eb .tdc-columns{
                    min-height: 0;
                }.tdi_22_5eb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22_5eb,
				.tdi_22_5eb .tdc-columns{
				    display: block;
				}.tdi_22_5eb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_5eb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22_5eb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22_5eb{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_22_5eb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_676_rand_style td-element-style" ><style>
.tdi_21_676_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_24_199  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_199{
                    vertical-align: baseline;
                }.tdi_24_199 > .wpb_wrapper,
				.tdi_24_199 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_199 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_199 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_86b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_86b"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_86b{
                    display: inline-block;
                }.tdi_25_86b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_25_86b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_25_86b .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_25_86b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_25_86b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_25_86b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_25_86b .tdb-horiz-menu > li:hover > a{
                    color: #4fe1af;
                }.tdi_25_86b .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_25_86b .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_25_86b .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_25_86b .tdb-horiz-menu ul li:hover > a{
                    color: #4fe1af;
                }.tdi_25_86b .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_25_86b .tdb-horiz-menu ul li > a{
                    font-family:Source Sans Pro !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_86b .tdb-horiz-menu > li > a{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_25_86b class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/"><div class="tdb-menu-item-text">About</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_26_2b5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_2b5" >
<style>
/* custom css */
.tdi_26_2b5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_2b5 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 1px;
                
                    color: #ffffff;
                }.tdi_26_2b5 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_2b5 .tdb-head-usr-name:hover{
                    color: #746ee5;
                }.tdi_26_2b5 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_2b5 .tdb-head-usr-log:hover{
                    color: #746ee5;
                }.tdi_26_2b5 .tdb-head-usr-log:hover i{
                    color: #746ee5;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_2b5 .tdb-head-usr-name{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }.tdi_26_2b5 .tdb-head-usr-log{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_b96" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_558  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_558,
                .tdi_28_558 .tdc-columns{
                    min-height: 0;
                }.tdi_28_558 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_28_558,
				.tdi_28_558 .tdc-columns{
				    display: block;
				}.tdi_28_558 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_558 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_558 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 768px) {
	                .tdi_28_558 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_28_558.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_558.tdc-row-content-vert-center,
                    .tdi_28_558.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_558.tdc-row-content-vert-bottom,
                    .tdi_28_558.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_558.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_558.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28_558{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_28_558 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_b96_rand_style td-element-style" ><style>
.tdi_27_b96_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_30_b66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_b66{
                    vertical-align: baseline;
                }.tdi_30_b66 > .wpb_wrapper,
				.tdi_30_b66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_b66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_b66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_505 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_505" >
<style>
/* custom css */
.tdi_31_505{
                    display: inline-block;
                }.tdi_31_505 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_505 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_31_505 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_505 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_31_505 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_505 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_31_505 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">68.3</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">New York</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_c66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_c66{
                    vertical-align: baseline;
                }.tdi_33_c66 > .wpb_wrapper,
				.tdi_33_c66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_c66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_c66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_65c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_65c" >
<style>

/* inline tdc_css att */

.tdi_34_65c{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_65c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_65c .tdb-logo-a,
                .tdi_34_65c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_34_65c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_65c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_65c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_65c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_34_65c .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_34_65c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_34_65c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_65c .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_65c .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35_ee6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_ee6" >
<style>
/* custom css */
.tdi_35_ee6 .tdb-block-inner{
                    justify-content: center;
                }.tdi_35_ee6 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Source Sans Pro !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_ee6 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_ee6 .tdb-head-date-txt{
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Monday, October 4, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_36_ecb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_ecb" >
<style>

/* inline tdc_css att */

.tdi_36_ecb{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_ecb{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_5b1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_5b1{
                    vertical-align: baseline;
                }.tdi_38_5b1 > .wpb_wrapper,
				.tdi_38_5b1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_5b1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_5b1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_bfa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_bfa" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_b6b" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_abd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41_abd,
                .tdi_41_abd .tdc-columns{
                    min-height: 0;
                }.tdi_41_abd:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_41_abd,
				.tdi_41_abd .tdc-columns{
				    display: block;
				}.tdi_41_abd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41_abd{
position:relative;
}

.tdi_41_abd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_b6b_rand_style td-element-style" ><style>
.tdi_40_b6b_rand_style{
background-color:#4fe1af !important;
}
 </style></div><div class="vc_column tdi_43_b60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_b60{
                    vertical-align: baseline;
                }.tdi_43_b60 > .wpb_wrapper,
				.tdi_43_b60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_b60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_b60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_76b tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_76b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_76b{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_76b .td_block_inner{
                    text-align: center;
                }.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more{
                    padding: 0 24px;
                }.tdi_44_76b .tdb-menu > li .tdb-menu-sep,
                .tdi_44_76b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_76b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_76b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_44_76b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more,
                .tdi_44_76b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_44_76b .tdb-normal-menu > ul,
                .tdi_44_76b .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_44_76b .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_44_76b .tdb-menu .tdb-normal-menu ul,
                .tdi_44_76b .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_44_76b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_76b .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_44_76b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_44_76b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_44_76b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_44_76b .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_44_76b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_44_76b .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_76b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_76b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                }.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more,
                .tdi_44_76b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_44_76b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_76b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    margin-left: 7px;
                
                    top: 0px;
                }.tdi_44_76b .tdb-menu > li > a,
                .tdi_44_76b .td-subcat-more,
                .tdi_44_76b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
                }.tdi_44_76b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_44_76b .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_44_76b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_44_76b .tdb-menu > li.current-menu-item > a,
				.tdi_44_76b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_76b .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_76b .tdb-menu > li:hover > a,
				.tdi_44_76b .tdb-menu > li.tdb-hover > a,
				.tdi_44_76b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_44_76b .tdb-menu > li > a:after,
				.tdi_44_76b .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44_76b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44_76b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44_76b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44_76b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44_76b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44_76b .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_44_76b class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-102453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li id="menu-item-102454" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li id="menu-item-102456" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li id="menu-item-102457" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_7b5" class="tdc-zone"><div class="tdc_zone tdi_48_fab  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_fab{
                    min-height: 0;
                }.tdi_48_fab > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_47_7b5_rand_style td-element-style" ></div><div id="tdi_49_6ba" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_50_5eb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_5eb,
                .tdi_50_5eb .tdc-columns{
                    min-height: 0;
                }.tdi_50_5eb:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_50_5eb,
				.tdi_50_5eb .tdc-columns{
				    display: block;
				}.tdi_50_5eb .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_50_5eb.tdc-row-content-vert-center,
                    .tdi_50_5eb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_5eb.tdc-row-content-vert-bottom,
                    .tdi_50_5eb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_5eb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_5eb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_5eb{
padding-right:50px !important;
padding-left:50px !important;
position:relative;
}

.tdi_50_5eb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_6ba_rand_style td-element-style" ><style>
.tdi_49_6ba_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_52_58b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_58b{
                    vertical-align: baseline;
                }.tdi_52_58b > .wpb_wrapper,
				.tdi_52_58b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_58b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_58b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_b15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_b15" >
<style>

/* inline tdc_css att */

.tdi_53_b15{
margin-top:2px !important;
margin-right:10px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_53_b15{
                    display: inline-block;
                }.tdi_53_b15 .tdb-logo-a,
                .tdi_53_b15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_53_b15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_b15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_b15 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_53_b15 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_53_b15 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_53_b15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_b15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_54_b65 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_b65"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_b65{
margin-left:100px !important;
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_b65{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_b65{
                    max-width: 100%;
                
                    display: inline-block;
                }.tdi_54_b65 .td_block_inner{
                    text-align: right;
                }.tdi_54_b65 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_b65 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_b65 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_b65 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 12px;
                
                    top: -1px;
                }.tdi_54_b65 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more{
                    color: #ffffff;
                }.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more,
                .tdi_54_b65 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_b65 .tdb-normal-menu > ul,
                .tdi_54_b65 .td-pulldown-filter-list{
                    left: -4px;
                }.tdi_54_b65 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_54_b65 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_b65 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    text-align: center;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_54_b65 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_b65 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Source Sans Pro !important;font-size:13px !important;
                }.tdi_54_b65 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_54_b65 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_54_b65:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_b65 .tdb-mega-menu .sub-menu > li{
                    max-width: 1502px !important;
                }.tdi_54_b65 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}@media (max-width: 1018px) {
                    .tdi_54_b65 .td-pulldown-filter-list {
                        left: auto;
                        right: -4px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_54_b65 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_b65 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more,
                .tdi_54_b65 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_54_b65 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_b65 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_54_b65 .tdb-menu > li > a,
                .tdi_54_b65 .td-subcat-more,
                .tdi_54_b65 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
                }.tdi_54_b65 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_b65 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Source Sans Pro !important;font-size:11px !important;
                }.tdi_54_b65 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_54_b65 .tdb-menu > li.current-menu-item > a,
				.tdi_54_b65 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_b65 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_b65 .tdb-menu > li:hover > a,
				.tdi_54_b65 .tdb-menu > li.tdb-hover > a,
				.tdi_54_b65 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_54_b65 .tdb-menu > li > a:after,
				.tdi_54_b65 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_b65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_b65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_b65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_b65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_b65 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_b65 .td-pulldown-filter-list li:hover a{
					color: #4fe1af;
				
					background-color: rgba(76,64,132,0.05);
				}
</style><div id=tdi_54_b65 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102453"><a href="https://dwinnex.com/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102454"><a href="https://dwinnex.com/category/companies/"><div class="tdb-menu-item-text">Companies</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102456"><a href="https://dwinnex.com/category/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102457"><a href="https://dwinnex.com/category/earnings/"><div class="tdb-menu-item-text">Earnings</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="108018" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-106710"
                    class="post-106710 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_57_b65" class="tdc-zone"><div class="tdc_zone tdi_58_90b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_58_90b{
                    min-height: 0;
                }
</style><div id="tdi_59_b5b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_60_14f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_14f,
                .tdi_60_14f .tdc-columns{
                    min-height: 0;
                }.tdi_60_14f,
				.tdi_60_14f .tdc-columns{
				    display: block;
				}.tdi_60_14f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60_14f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_60_14f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_60_14f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_14f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_60_14f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_60_14f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_60_14f{
margin-top:40px !important;
}

.tdi_60_14f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_14f{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_14f{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_14f{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_62_5bf  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_62_5bf{
                    vertical-align: baseline;
                }.tdi_62_5bf > .wpb_wrapper,
				.tdi_62_5bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_5bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_5bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_5bf{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_5bf{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_5bf{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_5bf{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_63_b06 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_63_b06" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_b06{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_b06{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_b06{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_b06 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_63_b06 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_63_b06 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_63_b06 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_63_b06{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dwinnex.com/category/business/" ><span class="tdb-cat-bg"></span>Business</a></div></div><div class="td_block_wrap tdb_title tdi_64_61a tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_61a" >
<style>

/* inline tdc_css att */

.tdi_64_61a{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_61a{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_61a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_64_61a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_64_61a{
					text-align: left;
				}.tdi_64_61a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_64_61a .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_61a .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_61a .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_61a .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67_555  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_555{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_555,
				.tdi_67_555 .tdc-inner-columns{
				    display: block;
				}.tdi_67_555 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_555 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67_555 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_69_c13  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69_c13{
                    vertical-align: baseline;
                }.tdi_69_c13 .vc_column-inner > .wpb_wrapper,
				.tdi_69_c13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_c13 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69_c13{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_c13{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70_5f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70_5f5" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_5f5{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_5f5{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_5f5{
                    display: inline-block;
                }.tdi_70_5f5 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70_5f5 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_70_5f5 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70_5f5 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71_152 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_152" >
<style>

/* inline tdc_css att */

.tdi_71_152{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_71_152{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71_152 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-04T11:56:26+00:00">October 4, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_72_5b6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_5b6" >
<style>

/* inline tdc_css att */

.tdi_72_5b6{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_72_5b6{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_72_5b6 i{
                    font-size: 9px;
                
                    margin-right: 5px;
                }.tdi_72_5b6 a{
					color: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_73_abb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_abb" >
<style>

/* inline tdc_css att */

.tdi_73_abb{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_73_abb{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73_abb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-108018">34</span></div></div></div></div></div><div class="vc_column_inner tdi_75_546  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75_546{
                    vertical-align: baseline;
                }.tdi_75_546 .vc_column-inner > .wpb_wrapper,
				.tdi_75_546 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_546 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_546{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_76_bef td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_bef" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_bef{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_bef{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_bef{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_bef .td-post-sharing,
				.tdi_76_bef .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76_bef" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations&url=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/&amp;media=https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-scaled-e1614795996956.jpg&description=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations %0A%0A https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_bef">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_78_fff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_fff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_fff,
				.tdi_78_fff .tdc-inner-columns{
				    display: block;
				}.tdi_78_fff .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_fff {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_78_fff .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_fff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_fff .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_fff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_fff .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_80_6b6  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_80_6b6{
                    vertical-align: baseline;
                }.tdi_80_6b6 .vc_column-inner > .wpb_wrapper,
				.tdi_80_6b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_6b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_6b6{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_6b6{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_81_b55 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_81_b55" >
<style>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</style>
<style>
/* custom css */
body .tdi_81_b55 .td-block-title a,
				body .tdi_81_b55 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_81_b55 .td-block-title a,
				body .tdi_81_b55 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_81_b55 .td-block-title a,
				body .tdi_81_b55 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_82_a6b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_a6b" >
<style>

/* inline tdc_css att */

.tdi_82_a6b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_a6b{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_a6b{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_a6b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/" rel="bookmark" class="td-image-wrap " title="Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/" rel="bookmark" title="Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations">Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T11:56:26+00:00" >October 4, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Bitcoin mining Bitfarms Ltd.  disclosed that it has decided to increase its corporate hash rate to more than 1.6 Exahash per second (EH/s)....</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/10/01/kkr-nyse-kkr-announces-acquisition-of-probe-cx/" rel="bookmark" class="td-image-wrap " title="KKR [NYSE: KKR] Announces Acquisition of Probe CX" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/07/photo-1579532537598-459ecdaf39cc-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/10/01/kkr-nyse-kkr-announces-acquisition-of-probe-cx/" rel="bookmark" title="KKR [NYSE: KKR] Announces Acquisition of Probe CX">KKR [NYSE: KKR] Announces Acquisition of Probe CX</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T07:59:14+00:00" >October 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/10/01/kkr-nyse-kkr-announces-acquisition-of-probe-cx/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
KKR &amp; Co. Inc.  disclosed that it has inked an acquisition agreement with Quadrant Private Equity, Five V Capital, Rodney Kagan, and other...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/10/01/kkr-nyse-kkr-announces-acquisition-of-probe-cx/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/" rel="bookmark" class="td-image-wrap " title="Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/09/hakan-nural-jNs8ZNLbdaU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/" rel="bookmark" title="Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients">Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:23:44+00:00" >September 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Regeneron Pharmaceuticals, Inc.  disclosed that REGEN-COV which is the combination of casirivimab and imdevimab has demonstrated promising results in hospitalized COVID-19 sufferers. These...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/28/huntsman-nyse-hun-and-kpx-chemical-establish-joint-venture-in-korea/" rel="bookmark" class="td-image-wrap " title="Huntsman [NYSE: HUN] and KPX Chemical Establish Joint Venture in Korea" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/sincerely-media-EtyBBUByPSQ-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/28/huntsman-nyse-hun-and-kpx-chemical-establish-joint-venture-in-korea/" rel="bookmark" title="Huntsman [NYSE: HUN] and KPX Chemical Establish Joint Venture in Korea">Huntsman [NYSE: HUN] and KPX Chemical Establish Joint Venture in Korea</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T10:06:33+00:00" >September 28, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/28/huntsman-nyse-hun-and-kpx-chemical-establish-joint-venture-in-korea/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Huntsman Corporation  has disclosed that it has joined forces with KPX Chemical to launch a joint venture (JV) in Korea. The joint venture...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/28/huntsman-nyse-hun-and-kpx-chemical-establish-joint-venture-in-korea/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_84_6b5  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_84_6b5{
                    vertical-align: baseline;
                }.tdi_84_6b5 .vc_column-inner > .wpb_wrapper,
				.tdi_84_6b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_6b5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_6b5{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_5b5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_85_5b5" >
<style>

/* inline tdc_css att */

.tdi_85_5b5{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_5b5,
                .tdi_85_5b5 > p,
                .tdi_85_5b5 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_85_5b5 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }.tdi_85_5b5,
				.tdi_85_5b5 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_5b5,
                .tdi_85_5b5 > p,
                .tdi_85_5b5 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Bitcoin mining Bitfarms Ltd. [<a href="https://dwinnex.com/tag/nasdaq-bitf/">NASDAQ: BITF</a>] disclosed that it has decided to increase its corporate hash rate to more than 1.6 Exahash per second (EH/s). The firm is planning to develop this through operations at its Cowansville, Québec, facility. The firm is also planning to deploy 450 newly arrived Bitmain S19j Pro miners.</p>



<p>Bitfarms is aimed at developing a cost-effective infrastructure to back the 55,000 new generation <a href="https://dwinnex.com/tag/bitcoin/">Bitcoin </a>mining machines. The mining machines are planned to be shipped between now and the end of 2022. Bitfarms has upgraded its miner fleet and current facilities while expanding into new geographies.</p>



<p>Furthermore, BITF is striving to grow its ability to produce Bitcoin with greater efficiency across decentralized operations. Cowansville widens its footprint in Canada and signifies its first new capacity build-out in Québec in 2021. This is one of many projects that stimulate the firm about its growth opportunities and back its goal of attaining 3 EH/s by the end of Q1 of 2022 and 8 EH/s by the end of 2022.</p>



<p>In addition, the expansion of Cowansville is a completely new 17 MW facility, which replaces Bitfarms first Bitcoin mining facility of 4 MW constructed in 2017. This facility is anticipated to create greater operating efficiencies, more vigorous capabilities, better controls, and lower sound emissions.</p>



<p>Hydro Québec has started providing power to the facility, valid as of October 1, 2021. The expansion increases Bitfarms’ operational mining infrastructure in Québec by nearly 19% to 82 MW. Bitfarms has expanded the corporate hash rate from nearly 1.5 EH/s to nearly 1.6 EH/s.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_86_5b6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_5b6" >
<style>
/* custom css */
.tdi_86_5b6 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_86_5b6 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_86_5b6 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_5b6 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_5b6 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86_5b6 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dwinnex.com/tag/bitf/">$BITF</a></li><li><a href="https://dwinnex.com/tag/bitcoin-mining-firm/">Bitcoin Mining Firm</a></li><li><a href="https://dwinnex.com/tag/bitf-stock/">BITF Stock</a></li><li><a href="https://dwinnex.com/tag/bitfarms-ltd/">Bitfarms Ltd</a></li><li><a href="https://dwinnex.com/tag/cowansville/">Cowansville</a></li><li><a href="https://dwinnex.com/tag/nasdaq-bitf/">NASDAQ: BITF</a></li><li><a href="https://dwinnex.com/tag/quebec/">Québec</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_91f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_91f" >
<style>

/* inline tdc_css att */

.tdi_87_91f{
margin-top:20px !important;
}

</style><div id="tdi_87_91f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations&url=https%3A%2F%2Fdwinnex.com%2F2021%2F10%2F04%2Fbitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations%2F&via=The+Dwinnex">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/&amp;media=https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-scaled-e1614795996956.jpg&description=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bitcoin+Firm+Bitfarms+%5BNASDAQ%3A+BITF%5D+Decides+to+Expand+Qu%C3%A9bec+Mining+Operations %0A%0A https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_91f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_88_bf6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_bf6" >
<style>

/* inline tdc_css att */

.tdi_88_bf6{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_bf6{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_bf6 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_88_bf6 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_88_bf6 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_bf6 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_bf6 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_bf6 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dwinnex.com/2021/10/01/kkr-nyse-kkr-announces-acquisition-of-probe-cx/">KKR [NYSE: KKR] Announces Acquisition of Probe CX</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_90_cd8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_cd8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_cd8,
				.tdi_90_cd8 .tdc-inner-columns{
				    display: block;
				}.tdi_90_cd8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92_da5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_da5{
                    vertical-align: baseline;
                }.tdi_92_da5 .vc_column-inner > .wpb_wrapper,
				.tdi_92_da5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_da5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_block_title tdi_93_b6b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_b6b" >
<style>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</style>
<style>
/* custom css */
body .tdi_93_b6b .td-block-title a,
				body .tdi_93_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_93_b6b .td-block-title a,
				body .tdi_93_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_93_b6b .td-block-title a,
				body .tdi_93_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More articles</span></h4></div><div class="vc_row_inner tdi_95_f2b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_f2b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_f2b,
				.tdi_95_f2b .tdc-inner-columns{
				    display: block;
				}.tdi_95_f2b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_f2b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_95_f2b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_95_f2b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_95_f2b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_97_b1d  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_b1d{
                    vertical-align: baseline;
                }.tdi_97_b1d .vc_column-inner > .wpb_wrapper,
				.tdi_97_b1d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_b1d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_b1d{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_98_5bf td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_98_5bf" >
<style>

/* inline tdc_css att */

.tdi_98_5bf{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_5bf{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_98_5bf class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/" rel="bookmark" class="td-image-wrap " title="Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/09/hakan-nural-jNs8ZNLbdaU-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/" rel="bookmark" title="Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients">Regeneron’s [NASDAQ: REGN] REGEN-COV Shows Promising Results in Hospitalized COVID-19 Patients</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:23:44+00:00" >September 30, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Regeneron Pharmaceuticals, Inc.  disclosed that REGEN-COV which is the combination of casirivimab and imdevimab has demonstrated promising results in hospitalized COVID-19 sufferers. These...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/30/regenerons-nasdaq-regn-regen-cov-shows-promising-results-in-hospitalized-covid-19-patients/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/" rel="bookmark" class="td-image-wrap " title="XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/obi-onyeador-05xv0tuIm6M-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/" rel="bookmark" title="XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios">XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T08:09:19+00:00" >September 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
XPeng Inc.  disclosed that HT Aero has launched future urban usage scenarios for its fifth-generation flying vehicle XPeng X2 (X2). It includes independent...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/" rel="bookmark" class="td-image-wrap " title="Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/06/executium-5hcV51EeeWc-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/" rel="bookmark" title="Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner">Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T11:19:23+00:00" >September 22, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Metrospaces disclosed that it has selected Cryptobucks as its preferred cryptocurrency partner. It has inked an agreement to consolidate Cryptobucks into all of its...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_100_f1f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100_f1f{
                    vertical-align: baseline;
                }.tdi_100_f1f .vc_column-inner > .wpb_wrapper,
				.tdi_100_f1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_f1f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_101_5cb td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_101_5cb" >
<style>

/* inline tdc_css att */

.tdi_101_5cb{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_5cb{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_101_5cb class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/" rel="bookmark" class="td-image-wrap " title="Square [NYSE: SQ] Launch its Early Access Program in Spain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/07/photo-1559526324-4b87b5e36e44-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/" rel="bookmark" title="Square [NYSE: SQ] Launch its Early Access Program in Spain">Square [NYSE: SQ] Launch its Early Access Program in Spain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T07:47:13+00:00" >September 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Square, Inc.  which has earned a reputation as a software, payments, and hardware solution firm for all types of businesses disclosed that it...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/" rel="bookmark" class="td-image-wrap " title="Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/07/adeolu-eletu-E7RLgUjjazc-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/" rel="bookmark" title="Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica">Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T10:39:31+00:00" >September 15, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ideanomics, Inc.  disclosed that it has decided to ink an agreement with Energica Company. As per the agreement, the firm has decided to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/14/l3harris-nyse-lhx-robot-chosen-to-protect-us-air-force-bases-around-the-globe/" rel="bookmark" class="td-image-wrap " title="L3Harris’ [NYSE: LHX] Robot Chosen to Protect US Air Force Bases Around the Globe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/09/maximalfocus-C-wJ54y-gms-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/14/l3harris-nyse-lhx-robot-chosen-to-protect-us-air-force-bases-around-the-globe/" rel="bookmark" title="L3Harris’ [NYSE: LHX] Robot Chosen to Protect US Air Force Bases Around the Globe">L3Harris’ [NYSE: LHX] Robot Chosen to Protect US Air Force Bases Around the Globe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T10:59:31+00:00" >September 14, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/14/l3harris-nyse-lhx-robot-chosen-to-protect-us-air-force-bases-around-the-globe/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
L3Harris Technologies, Inc.  disclosed that it has received a huge contract from US Air Force. The firm revealed that its robot will now...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/14/l3harris-nyse-lhx-robot-chosen-to-protect-us-air-force-bases-around-the-globe/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_103_5b1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_103_5b1{
                    vertical-align: baseline;
                }.tdi_103_5b1 .vc_column-inner > .wpb_wrapper,
				.tdi_103_5b1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_5b1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_104_56c td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_104_56c" >
<style>

/* inline tdc_css att */

.tdi_104_56c{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_56c{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_104_56c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/10/kkr-nyse-kkr-decides-to-divest-riata-corporate-park/" rel="bookmark" class="td-image-wrap " title="KKR [NYSE: KKR] Decides to Divest Riata Corporate Park" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/11/christian-dubovan-Y_x747Yshlw-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/10/kkr-nyse-kkr-decides-to-divest-riata-corporate-park/" rel="bookmark" title="KKR [NYSE: KKR] Decides to Divest Riata Corporate Park">KKR [NYSE: KKR] Decides to Divest Riata Corporate Park</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T13:06:28+00:00" >September 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/10/kkr-nyse-kkr-decides-to-divest-riata-corporate-park/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
KKR &amp; Co. Inc.  has disclosed that it has decided to divest the Riata Corporate Park. Riata Corporate Park is an eight-building, 688,100...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/10/kkr-nyse-kkr-decides-to-divest-riata-corporate-park/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/10/3d-systems-nyse-ddd-unveil-visijet-wax-jewel-red/" rel="bookmark" class="td-image-wrap " title="3D Systems [NYSE: DDD] Unveil VisiJet Wax Jewel Red" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/ramon-salinero-vEE00Hx5d0Q-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/10/3d-systems-nyse-ddd-unveil-visijet-wax-jewel-red/" rel="bookmark" title="3D Systems [NYSE: DDD] Unveil VisiJet Wax Jewel Red">3D Systems [NYSE: DDD] Unveil VisiJet Wax Jewel Red</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T13:00:54+00:00" >September 10, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/10/3d-systems-nyse-ddd-unveil-visijet-wax-jewel-red/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
3D Systems Corporation  has launched the VisiJet Wax Jewel Red. It will allow jewelry makers to design and create more sophisticated, lasting patterns....</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/10/3d-systems-nyse-ddd-unveil-visijet-wax-jewel-red/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>                        <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/09/xerox-nyse-xrx-announces-transfer-of-stock-exchange-listing-to-nasdaq-from-nyse/" rel="bookmark" class="td-image-wrap " title="Xerox [NYSE: XRX] Announces Transfer of Stock Exchange Listing to Nasdaq from NYSE" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/09/markus-spiske-69ppqHiG9Xo-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/09/xerox-nyse-xrx-announces-transfer-of-stock-exchange-listing-to-nasdaq-from-nyse/" rel="bookmark" title="Xerox [NYSE: XRX] Announces Transfer of Stock Exchange Listing to Nasdaq from NYSE">Xerox [NYSE: XRX] Announces Transfer of Stock Exchange Listing to Nasdaq from NYSE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T12:30:36+00:00" >September 9, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/09/xerox-nyse-xrx-announces-transfer-of-stock-exchange-listing-to-nasdaq-from-nyse/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Xerox Holdings Corporation  has made an important announcement regarding its listing on Stock Exchange. The firm has revealed that it has decided to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/09/xerox-nyse-xrx-announces-transfer-of-stock-exchange-listing-to-nasdaq-from-nyse/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_106_5e5  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106_5e5{
                    vertical-align: baseline;
                }.tdi_106_5e5 > .wpb_wrapper,
				.tdi_106_5e5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_5e5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_5e5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_5e5{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_5e5{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_5e5{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_107_f55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107_f55" >
<style>
/* custom css */
.td-theme-wrap .tdi_107_f55{
					text-align: left;
				}.tdi_107_f55 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_107_f55 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_107_f55 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://dwinnex.com/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><span>Search</span></div></form></div></div><div class="td_block_wrap td_block_title tdi_108_576 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_108_576" >
<style>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</style>
<style>
/* custom css */
body .tdi_108_576 .td-block-title a,
				body .tdi_108_576 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_108_576 .td-block-title a,
				body .tdi_108_576 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_108_576 .td-block-title a,
				body .tdi_108_576 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_109_fc5 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_109_fc5" >
<style>

/* inline tdc_css att */

.tdi_109_fc5{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_fc5{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_fc5{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_109_fc5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/27/gores-guggenheim-nasdaq-ggpiu-ink-merger-agreement-with-polestar/" rel="bookmark" class="td-image-wrap " title="Gores Guggenheim [NASDAQ: GGPIU] Ink Merger Agreement with Polestar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/03/aaron-burden-y02jEX_B0O0-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/27/gores-guggenheim-nasdaq-ggpiu-ink-merger-agreement-with-polestar/" rel="bookmark" title="Gores Guggenheim [NASDAQ: GGPIU] Ink Merger Agreement with Polestar">Gores Guggenheim [NASDAQ: GGPIU] Ink Merger Agreement with Polestar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T11:15:15+00:00" >September 27, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/27/gores-guggenheim-nasdaq-ggpiu-ink-merger-agreement-with-polestar/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Gores Guggenheim, Inc.  has inked a merger agreement with Polestar Performance AB and its affiliates which is the global electric performance car firm....</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/27/gores-guggenheim-nasdaq-ggpiu-ink-merger-agreement-with-polestar/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/" rel="bookmark" class="td-image-wrap " title="XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/08/obi-onyeador-05xv0tuIm6M-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/" rel="bookmark" title="XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios">XPeng [NYSE: XPEV] Backed HT Aero Launch Flying Vehicle City Usage Scenarios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T08:09:19+00:00" >September 24, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
XPeng Inc.  disclosed that HT Aero has launched future urban usage scenarios for its fifth-generation flying vehicle XPeng X2 (X2). It includes independent...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/24/xpeng-nyse-xpev-backed-ht-aero-launch-flying-vehicle-city-usage-scenarios/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/" rel="bookmark" class="td-image-wrap " title="Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/06/executium-5hcV51EeeWc-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/" rel="bookmark" title="Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner">Metrospaces Choose Cryptobucks as Preferred Cryptocurrency Partner</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T11:19:23+00:00" >September 22, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Metrospaces disclosed that it has selected Cryptobucks as its preferred cryptocurrency partner. It has inked an agreement to consolidate Cryptobucks into all of its...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/22/metrospaces-choose-cryptobucks-as-preferred-cryptocurrency-partner/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/21/novartis-nyse-nvs-announces-acquisition-of-arctos-medical/" rel="bookmark" class="td-image-wrap " title="Novartis [NYSE: NVS] Announces Acquisition of Arctos Medical" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/07/thought-catalog-Q4eWnth5S74-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/21/novartis-nyse-nvs-announces-acquisition-of-arctos-medical/" rel="bookmark" title="Novartis [NYSE: NVS] Announces Acquisition of Arctos Medical">Novartis [NYSE: NVS] Announces Acquisition of Arctos Medical</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T08:09:16+00:00" >September 21, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/21/novartis-nyse-nvs-announces-acquisition-of-arctos-medical/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Novartis AG  disclosed that it has acquired Arctos Medical. This purchase decision will add a pre-clinical optogenetics-based AAV gene therapy program and Arctos’...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/21/novartis-nyse-nvs-announces-acquisition-of-arctos-medical/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/20/mastercard-nyse-ma-announces-launch-of-sustainability-innovation-lab/" rel="bookmark" class="td-image-wrap " title="Mastercard [NYSE: MA] Announces Launch of Sustainability Innovation Lab" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/12/christopher-gower-m_HRfLhgABo-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/technology/" class="td-post-category">Technology</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/20/mastercard-nyse-ma-announces-launch-of-sustainability-innovation-lab/" rel="bookmark" title="Mastercard [NYSE: MA] Announces Launch of Sustainability Innovation Lab">Mastercard [NYSE: MA] Announces Launch of Sustainability Innovation Lab</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T08:16:48+00:00" >September 20, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/20/mastercard-nyse-ma-announces-launch-of-sustainability-innovation-lab/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Mastercard Incorporated  has introduced a new sustainability innovation lab. The firm disclosed that its new lab will lead the further development of the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/20/mastercard-nyse-ma-announces-launch-of-sustainability-innovation-lab/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/17/renesola-nyse-sol-and-eiffels-joint-venture-buys-its-first-200-mw-project-portfolio/" rel="bookmark" class="td-image-wrap " title="ReneSola [NYSE: SOL] and Eiffel’s Joint Venture Buys Its First 200 MW Project Portfolio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/07/photo-1579621970563-ebec7560ff3e-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/companies/" class="td-post-category">Companies</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/17/renesola-nyse-sol-and-eiffels-joint-venture-buys-its-first-200-mw-project-portfolio/" rel="bookmark" title="ReneSola [NYSE: SOL] and Eiffel’s Joint Venture Buys Its First 200 MW Project Portfolio">ReneSola [NYSE: SOL] and Eiffel’s Joint Venture Buys Its First 200 MW Project Portfolio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T11:10:44+00:00" >September 17, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/17/renesola-nyse-sol-and-eiffels-joint-venture-buys-its-first-200-mw-project-portfolio/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
ReneSola Ltd  disclosed that European Solar Energy Development JV has finalized the purchase of its first batch of solar projects with a combined...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/17/renesola-nyse-sol-and-eiffels-joint-venture-buys-its-first-200-mw-project-portfolio/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/" rel="bookmark" class="td-image-wrap " title="Square [NYSE: SQ] Launch its Early Access Program in Spain" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2020/07/photo-1559526324-4b87b5e36e44-324x400.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/" rel="bookmark" title="Square [NYSE: SQ] Launch its Early Access Program in Spain">Square [NYSE: SQ] Launch its Early Access Program in Spain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T07:47:13+00:00" >September 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Square, Inc.  which has earned a reputation as a software, payments, and hardware solution firm for all types of businesses disclosed that it...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/16/square-nyse-sq-launch-its-early-access-program-in-spain/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/" rel="bookmark" class="td-image-wrap " title="Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dwinnex.com/wp-content/uploads/2021/07/adeolu-eletu-E7RLgUjjazc-unsplash-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dwinnex.com/category/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/" rel="bookmark" title="Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica">Ideanomics [NASDAQ: IDEX] Decides to Increase Stake in Energica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dwinnex.com/author/rimsha/">Rimsha Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T10:39:31+00:00" >September 15, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ideanomics, Inc.  disclosed that it has decided to ink an agreement with Energica Company. As per the agreement, the firm has decided to...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dwinnex.com/2021/09/15/ideanomics-nasdaq-idex-decides-to-increase-stake-in-energica/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rimsha Khan"></span><meta itemprop="datePublished" content="2021-10-04T11:56:26+00:00"><meta itemprop="dateModified" content="2021-10-04T11:56:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dwinnex.com/2021/10/04/bitcoin-firm-bitfarms-nasdaq-bitf-decides-to-expand-quebec-mining-operations/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png"></span><meta itemprop="name" content="The Dwinnex"></span><meta itemprop="headline" content="Bitcoin Firm Bitfarms [NASDAQ: BITF] Decides to Expand Québec Mining Operations"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dwinnex.com/wp-content/uploads/2021/03/andre-francois-mckenzie-JrjhtBJ-pGU-unsplash-scaled-e1614795996956.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="802"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_110_55b" class="tdc-zone"><div class="tdc_zone tdi_111_9c6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_111_9c6{
                    min-height: 0;
                }.tdi_111_9c6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_110_55b_rand_style td-element-style" ></div><div id="tdi_112_b5b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113_66f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113_66f,
                .tdi_113_66f .tdc-columns{
                    min-height: 0;
                }.tdi_113_66f,
				.tdi_113_66f .tdc-columns{
				    display: block;
				}.tdi_113_66f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113_66f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_113_66f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_113_66f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_66f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113_66f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113_66f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_113_66f{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_113_66f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_66f{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_66f{
padding-top:40px !important;
}
}

</style>
<div class="tdi_112_b5b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_112_b5b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_115_fa4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115_fa4{
                    vertical-align: baseline;
                }.tdi_115_fa4 > .wpb_wrapper,
				.tdi_115_fa4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_fa4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_fa4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115_fa4{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116_f55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_116_f55" >
<style>

/* inline tdc_css att */

.tdi_116_f55{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_f55{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_f55 .tdb-logo-a,
                .tdi_116_f55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_116_f55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116_f55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116_f55 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116_f55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_116_f55 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_116_f55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_116_f55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_f55 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_f55 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dwinnex.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" src="https://dwinnex.com/wp-content/uploads/2020/06/dw-logo-light-300x67-300x67-1.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117_6f8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_6f8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117_6f8{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_6f8 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_6f8 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Dwinnex, LLC. All rights reserved. </p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118_bb5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_bb5" >
<style>

/* inline tdc_css att */

.tdi_118_bb5{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_119_6f5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_119_6f5 .tdm-social-item i.td-icon-twitter,
				.tdi_119_6f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_119_6f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_119_6f5 .tdm-social-item i.td-icon-blogger,
				.tdi_119_6f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_119_6f5 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119_6f5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119_6f5 .tdm-social-item i,
				.tds-team-member2 .tdi_119_6f5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_119_6f5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_119_6f5.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_119_6f5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_6f5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_119_6f5 .tdm-social-item i.td-icon-twitter,
				.tdi_119_6f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_119_6f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_119_6f5 .tdm-social-item i.td-icon-blogger,
				.tdi_119_6f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_119_6f5 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_119_6f5"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div><div class="vc_column tdi_121_535  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_121_535{
                    vertical-align: baseline;
                }.tdi_121_535 > .wpb_wrapper,
				.tdi_121_535 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_535 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_535 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123_54e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_54e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_54e,
				.tdi_123_54e .tdc-inner-columns{
				    display: block;
				}.tdi_123_54e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_54e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123_54e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_123_54e {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_123_54e .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_125_35f  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_125_35f{
                    vertical-align: baseline;
                }.tdi_125_35f .vc_column-inner > .wpb_wrapper,
				.tdi_125_35f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_35f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_35f{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_35f{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_126_511 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_126_511" >
<style>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</style>
<style>
/* custom css */
body .tdi_126_511 .td-block-title a,
				body .tdi_126_511 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_511 .td-block-title a,
				body .tdi_126_511 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_511 .td-block-title a,
				body .tdi_126_511 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">READ FROM</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_127_6bb td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_127_6bb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_127_6bb{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_6bb ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_6bb a{
					color: #ffffff;
				}.tdi_127_6bb a:hover{
					color: #febe2b;
				}.tdi_127_6bb li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_6bb li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_6bb class="td_block_inner td-fix-index"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-102453"><a href="https://dwinnex.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102454"><a href="https://dwinnex.com/category/companies/">Companies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102456"><a href="https://dwinnex.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102457"><a href="https://dwinnex.com/category/earnings/">Earnings</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_129_6f5  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129_6f5{
                    vertical-align: baseline;
                }.tdi_129_6f5 .vc_column-inner > .wpb_wrapper,
				.tdi_129_6f5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_6f5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_6f5{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_6f5{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_6f5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_130_b6b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_130_b6b" >
<style>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</style>
<style>
/* custom css */
body .tdi_130_b6b .td-block-title a,
				body .tdi_130_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130_b6b .td-block-title a,
				body .tdi_130_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130_b6b .td-block-title a,
				body .tdi_130_b6b .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">NAVIGATION</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_131_f1b td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131_f1b" >
<style>
/* custom css */
.tdi_131_f1b ul{
					margin: 0px 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131_f1b ul li{
					margin-bottom: 0px;
				}.tdi_131_f1b ul li:last-child{
					margin-bottom: 0;
				}.tdi_131_f1b a{
					color: #ffffff;
				}.tdi_131_f1b li{
					font-size:10px !important;line-height:2.4 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_131_f1b class="td_block_inner td-fix-index"><div class="menu-navigation-menu-container"><ul id="menu-navigation-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103349"><a href="https://dwinnex.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106804"><a href="https://dwinnex.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106805"><a href="https://dwinnex.com/contact/">Contact</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_133_fbd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133_fbd{
                    vertical-align: baseline;
                }.tdi_133_fbd > .wpb_wrapper,
				.tdi_133_fbd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_fbd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_fbd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_fbd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_134_5cc tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_134_5cc" >
<style>

/* inline tdc_css att */

.tdi_134_5cc{
margin-bottom:28px !important;
}

</style>
<style>
.tdi_135_5f5 input[type=email],
				.tdi_135_5f5 button{
					font-family:Gelasio !important;font-size:14px !important;line-height:1 !important;
				}.tdi_135_5f5 .tdn-title{
                    color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}.tdi_135_5f5 .tdn-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_5f5 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_135_5f5 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_135_5f5 input[type=email]{
                    border-right-width: 0;
                }.tdi_135_5f5 input{
                    color: #000000;
                
                    background-color: #ffffff;
                }.tdi_135_5f5 input::placeholder{
                    color: #000000;
                }.tdi_135_5f5 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_135_5f5 button{
                    background-color: #4fe1af;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_135_5f5 button i{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_5f5 input[type=email],
				.tdi_135_5f5 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_5f5 .tdn-title{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}.tdi_135_5f5 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_5f5 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_5f5 input[type=email],
				.tdi_135_5f5 button{
					font-family:Gelasio !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_5f5 .tdn-title{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}.tdi_135_5f5 .tdn-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_135_5f5 button{
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_135_5f5 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 615b6b5ff3972
    -->

    <script type='text/javascript' src='https://dwinnex.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dwinnex.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>